<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-inside g1-off-global-desktop lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-inside g1-off-global-desktop lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-inside g1-off-global-desktop" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://nextbigwhat.com/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a66ff66ea7cfea6772d2a56747b774c4.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice</title>
	<link rel="canonical" href="https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice" />
	<meta property="og:description" content="I just went through 200+ applications for a machine learning position. I think I figured out what works and doesn&#8217;t in a resume. Here are a few tips. The question I want to answer when I read a resume: • Should I call this person? Anything that doesn&#8217;t help me with this decision is working [&hellip;] More" />
	<meta property="og:url" content="https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/" />
	<meta property="og:site_name" content="nextbigwhat" />
	<meta property="article:publisher" content="https://facebook.com/nextbigwhatdotcom" />
	<meta property="article:published_time" content="2021-06-21T09:57:00+00:00" />
	<meta property="article:modified_time" content="2021-06-21T04:59:18+00:00" />
	<meta property="og:image" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/machine_learning.jpg" />
	<meta property="og:image:width" content="659" />
	<meta property="og:image:height" content="466" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nextbigwhat" />
	<meta name="twitter:site" content="@nextbigwhat" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="NextBigWhat" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nextbigwhat.com/#website","url":"https://nextbigwhat.com/","name":"nextbigwhat","description":"build.grow.repeat.","potentialAction":[{"@type":"SearchAction","target":"https://nextbigwhat.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/#primaryimage","inLanguage":"en-US","url":"https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/machine_learning.jpg","contentUrl":"https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/machine_learning.jpg","width":659,"height":466,"caption":"machine_learning"},{"@type":"WebPage","@id":"https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/#webpage","url":"https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/","name":"Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice","isPartOf":{"@id":"https://nextbigwhat.com/#website"},"primaryImageOfPage":{"@id":"https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/#primaryimage"},"datePublished":"2021-06-21T09:57:00+00:00","dateModified":"2021-06-21T04:59:18+00:00","author":{"@id":"https://nextbigwhat.com/#/schema/person/9d34aa69926a7035c34f17e4c4c1c9b5"},"breadcrumb":{"@id":"https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/"]}]},{"@type":"BreadcrumbList","@id":"https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://nextbigwhat.com/"},{"@type":"ListItem","position":2,"name":"Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice"}]},{"@type":"Person","@id":"https://nextbigwhat.com/#/schema/person/9d34aa69926a7035c34f17e4c4c1c9b5","name":"NextBigWhat","image":{"@type":"ImageObject","@id":"https://nextbigwhat.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=96&d=mm&r=g","caption":"NextBigWhat"},"description":"NextBigWhat team : The best way to reach out to us is via email: team@nextbigwhat.com","url":"https://nextbigwhat.com/author/editorial/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="manifest" href="https://nextbigwhat.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/07/cropped-cropped-NextBigWhat-Logo-2.png">
<link rel="amphtml" href="https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/amp/" /><meta name="generator" content="AMP for WP 1.0.77.7"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Feed" href="https://nextbigwhat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Comments Feed" href="https://nextbigwhat.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nextbigwhat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ugb-style-css-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.css?ver=2.17.1' type='text/css' media='all' />
<style id='ugb-style-css-inline-css' type='text/css'>
:root {
			--content-width: 662px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-premium-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/styles/original/all-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/styles/original/single-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/styles/original/comments-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/dynamic-style-1624355327.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber-child-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/styles/original/snax-extra-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/styles/original/mashshare-light.min.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.32' type='text/css' media='all' />
<script type='text/javascript' id='ugb-block-frontend-js-js-extra'>
/* <![CDATA[ */
var stackable = {"restUrl":"https:\/\/nextbigwhat.com\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks.js?ver=2.17.1' id='ugb-block-frontend-js-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/frontend_blocks__premium_only.js?ver=2.17.1' id='ugb-block-frontend-js-premium-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.24' id='adace-slot-slideup-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.24' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.24' id='adace-coupons-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-36306707-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nextbigwhat.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-36306707-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://nextbigwhat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nextbigwhat.com/wp-json/wp/v2/posts/263076" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nextbigwhat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nextbigwhat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://nextbigwhat.com/?p=263076' />
<link rel="alternate" type="application/json+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Fapplying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Fapplying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" />
<style type="text/css" media="all">

</style>
<script type="text/javascript">var ajaxurl = "https://nextbigwhat.com/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.35.0" /><link rel="preload" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous"><!-- Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/"},"headline":"Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice","image":{"@type":"ImageObject","url":"https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/machine_learning.jpg","width":659,"height":466},"datePublished":"2021-06-21T15:27:00+0000","dateModified":"2021-06-21T10:29:18+0000","author":{"@type":"Person","name":"Ashish Sinha"},"publisher":{"@type":"Organization","name":"nextbigwhat","logo":{"@type":"ImageObject","url":"https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-medium.png"}}}</script><!-- / Schema optimized by Schema Pro --><!-- site-navigation-element Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"SEEK Mentorship","url":"https:\/\/seek.nextbigwhat.com"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Product","url":"https:\/\/nextbigwhat.com\/category\/product-management\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Submit startup","url":"https:\/\/nextbigwhat.com\/submit-your-startup\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Product Management Course","url":"http:\/\/nextbigwhat.com\/product-management-course\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Product Management Books","url":"https:\/\/nextbigwhat.com\/web-stories\/product-management-books\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Interviews","url":"https:\/\/nextbigwhat.com\/tag\/interview\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"EV","url":"https:\/\/nextbigwhat.com\/category\/electric-vehicles-india\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"AI","url":"https:\/\/nextbigwhat.com\/category\/artificial-intelligence-news-reports\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Contact","url":"https:\/\/nextbigwhat.com\/contact\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Stories","url":"https:\/\/nextbigwhat.com\/web-stories\/"}]}</script><!-- / site-navigation-element Schema optimized by Schema Pro --><!-- sitelink-search-box Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"nextbigwhat","url":"https:\/\/nextbigwhat.com","potentialAction":[{"@type":"SearchAction","target":"https:\/\/nextbigwhat.com\/?s={search_term_string}","query-input":"required name=search_term_string"}]}</script><!-- / sitelink-search-box Schema optimized by Schema Pro --><!-- breadcrumb Schema optimized by Schema Pro --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nextbigwhat.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nextbigwhat.com\/category\/tech\/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/nextbigwhat.com\/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice\/","name":"Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice"}}]}</script><!-- / breadcrumb Schema optimized by Schema Pro -->	<style>
	@font-face {
		font-family: "bimber";
					src:url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/bunchy/fonts/bimber.eot");
			src:url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/bunchy/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/bunchy/fonts/bimber.woff") format("woff"),
			url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/9.1/bunchy/fonts/bimber.ttf") format("truetype"),
			url("https://nextbigwhat.com/wp-content/themes/bimber/css/9.1/bunchy/fonts/bimber.svg#bimber") format("svg");
						font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#0046dd" />
			<style id="wpsp-style-frontend"></style>
			<link rel="icon" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/08/nextbigwhat-app-80x80.png" sizes="32x32" />
<link rel="icon" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/08/nextbigwhat-app.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/08/nextbigwhat-app.png" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="NextBigWhat">
        <meta name="application-name" content="NextBigWhat">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/07/cropped-cropped-NextBigWhat-Logo-2.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/07/cropped-cropped-NextBigWhat-Logo-2.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/07/cropped-NextBigWhat-Logo-4.png">
		<style type="text/css" id="wp-custom-css">
			.card {
            position:relative;
            border: 1px solid rgba(0,0,0,.125);
            border-radius: 0.75rem;
            padding-top: 10px;
            padding-left: 15px;
            padding-right: 15px;
            padding-bottom: 10px;
            width: 94% !important;
            max-width: 518px;
            min-width: 0px;
            margin-top: 1rem;
            margin-bottom: 1rem;
            margin-left: 0px;
            margin-right: 2px;
            font-family: system-ui, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Ubuntu, "Helvetica Neue", sans-serif;
}
        .card:hover {
            transform: scale(1.02);
            transition: all 0.1s ease;
            box-shadow: 2px 2px 5px #888;
            z-index: 1;
            background-color: #f0f0f0 !important;
        }

		</style>
		</head>

<body class="post-template-default single single-post postid-263076 single-format-standard wp-custom-logo wp-embed-responsive snax-hoverable wp-schema-pro-2.5.2 g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-237879" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper" href="https://nextbigwhat.com/" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_self">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/nextbigwhat_white-logo-e1569053820220.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20296%2052%27%2F%3E">
						<img
							src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png"
							width="296"
							height="52"
							alt="nextbigwhat" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/nextbigwhat_white-logo-e1569053820220.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/nextbigwhat_white-logo-e1569053820220.png 1x" data-srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/nextbigwhat_white-logo-e1569053820220.png">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20296%2052%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/nextbigwhat_white-logo-e1569053820220.png"
								data-src=""
								width="296"
								height="52"
								alt="" />
						</picture>
												</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-262896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a></li>
<li id="menu-item-229511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a>
<ul class="sub-menu">
	<li id="menu-item-233630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Submit startup</a></li>
	<li id="menu-item-224055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Course</a></li>
	<li id="menu-item-247031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247031"><a href="https://nextbigwhat.com/web-stories/product-management-books/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Books</a></li>
</ul>
</li>
<li id="menu-item-236424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a>
<ul class="sub-menu">
	<li id="menu-item-236427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236427"><a href="https://nextbigwhat.com/category/electric-vehicles-india/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">EV</a></li>
	<li id="menu-item-236426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236426"><a href="https://nextbigwhat.com/category/artificial-intelligence-news-reports/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">AI</a></li>
</ul>
</li>
<li id="menu-item-234114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
<li id="menu-item-257652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-257652"><a href="https://nextbigwhat.com/web-stories/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Stories</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																																			<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://nextbigwhat.com/?s=" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://nextbigwhat.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://nextbigwhat.com/wp-login.php" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																											</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper" href="https://nextbigwhat.com/" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_self">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20137%2024%27%2F%3E">
					<img
						src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png"
						width="137"
						height="24"
						alt="nextbigwhat" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png 1x" data-srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20137%2024%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png"
							data-src=""
							width="137"
							height="24"
							alt="" />
					</picture>
									</a>

			</p>
	
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://nextbigwhat.com/wp-login.php" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
																											</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		



		

	<div id="primary">
		<div id="content" role="main">

			
<article id="post-263076" class="entry-tpl-overlay-boxed-v2 post-263076 post type-post status-publish format-standard has-post-thumbnail category-tech tag-thethreadmill" itemscope="" itemtype="http://schema.org/Article">
		<div class="g1-row g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">
			<div class="g1-column">
							</div>
		</div>
	</div>

	<div class="g1-row entry-media-row entry-media-row-05">
				<style>
			#g1-background-media-60d1bec4c8cee {
				background-image: url( https://nextbigwhat.com/wp-content/uploads/2019/10/machine_learning.jpg );
			}
		</style>

		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="g1-row g1-row-layout-page g1-row-1">
					<div class="g1-row-inner">

						<div class="g1-column g1-dark">
							<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://nextbigwhat.com/" href="https://nextbigwhat.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://nextbigwhat.com/category/tech/" href="https://nextbigwhat.com/category/tech/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<span itemprop="name">Tech</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/" />
					</li></ol>
				</nav>						</div>

					</div>
					<div class="g1-row-background">
					</div>
				</div>

				<div class="g1-row g1-row-layout-page g1-row-2">
					<div class="g1-row-inner">

						<div class="g1-column g1-column-2of3">
							<header class="entry-header">
								<div class="entry-before-title">
									
																		</div>

								<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice</h1>

															</header>
						</div>

						<div class="g1-column g1-column-1of3 g1-dark">
							
							</div>

					</div>
				</div>

			</div>
		</div>

		<div class="g1-row-background">
		<div class="g1-row-background-media" id="g1-background-media-60d1bec4c8cee"></div>
		</div>

		<span class="g1-microdata" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/machine_learning.jpg" />
			<meta itemprop="width" content="659" />
			<meta itemprop="height" content="466" />
		</span>
	</div><!-- g1-row -->

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" style="margin-top: -2.25rem;">
				<div class="entry-inner g1-card g1-card-simple">
					<header class="entry-header">
													<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
							
												</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
							</p>
											</header>


					<div class="g1-wrapper-with-stickies">
						<div class="entry-essentials">
							<div class="entry-content g1-typography-xl" itemprop="articleBody">
								
<div class='card w-50'><div class='card-body'>I just went through 200+ applications for a machine learning position.

I think I figured out what works and doesn&#8217;t in a resume.

Here are a few tips.</div></div><div class='card w-50'><div class='card-body'>The question I want to answer when I read a resume:

• Should I call this person?

Anything that doesn&#8217;t help me with this decision is working against you.</div></div><div class='card w-50'><div class='card-body'>The most common problem I found when reviewing applications:

Most resumes are 90% noise and 10% signal. People bury relevant details in an ocean of useless information.

Fix this, and you increase your chances significantly.</div></div><div class='card w-50'><div class='card-body'>How can you make your resume 100% on point?

1. Keep your resume down to one page.
2. Tailor your resume to the position.
3. Remove anything that doesn&#8217;t speak to the job.

Let&#8217;s break these down.</div></div><div class='card w-50'><div class='card-body'>1. Keep your resume down to one page

Nobody ever looks at the second page of their Google search. The same happens with your resume.

If I&#8217;m not sold after reading the first page, nothing will change my mind on the second page.</div></div><div class='card w-50'><div class='card-body'>2. Tailor your resume to the position.

Are you applying for a computer vision position? Center your resume around that. 

Don&#8217;t let the person reading the resume hunt for clues. Everything relevant should be right there on their face.</div></div><div class='card w-50'><div class='card-body'>3. Remove anything that doesn&#8217;t speak to the job.

The resume is not the place to list your life accomplishments unless they contribute to getting that call.

Connect every line you write to the job opening. If you can&#8217;t, get rid of it.</div></div><div class='card w-50'><div class='card-body'>With every resume, I found myself looking for a quick way to decide whether the person was a good fit.

A 2-3 sentence summary is your opportunity to shine. Your sales pitch right at the top:

• What are you looking for?
• What are you capable of?
• Why are you good at it?</div></div><div class='card w-50'><div class='card-body'>Your education is important.

But in my opinion, your experience is the most valuable asset you bring to the table.

Experience &gt; Education

Don&#8217;t start with your certifications, diplomas, and degrees. Start with what you have done and how it is relevant to the job.</div></div><div class='card w-50'><div class='card-body'>Speaking about education:

Keep superfluous details out of your resume. It only adds to the noise, and nobody cares:

• Your GPA
• Your coursework at school
• Anything that happened 10+ years ago</div></div><div class='card w-50'><div class='card-body'>Many people don&#8217;t read the job post.

Popular advice: &#8220;Apply if you meet half the requirements.&#8221; 

I disagree.

If the requirements are stupid, don&#8217;t apply at all. If they make sense, but you don&#8217;t meet them, don&#8217;t apply either.

Spend your time on battles that you can win.</div></div><div class='card w-50'><div class='card-body'>I want to make an exception with job posts that clearly ask for impossible requirements.

Those who ask for 10 years of experience in a framework that&#8217;s 5 years old.

Most people laugh at these. I think they are an incredible opportunity.</div></div><div class='card w-50'><div class='card-body'>Companies that need a lot of help and are just creating their teams don&#8217;t know better. They&#8217;ll copy requirements from here and there and put together a half-assed job post.

If you get this job, you&#8217;ll start from the ground floor. You&#8217;ll get to build a team from scratch!</div></div><div class='card w-50'><div class='card-body'>Getting back at people not reading job posts:

The post asks for people with experience in ABC technology.

Yet you mention ABC as your 9th bullet right after 8 completely irrelevant points.

I discard those resumes pretty quickly: they are clearly mass-applying to jobs.</div></div><div class='card w-50'><div class='card-body'>Is mass-applying to jobs a problem?

Not really. But if you do, you won&#8217;t be able to compete with a resume that&#8217;s speaking directly to the position.

In my book: Quality &gt; Quantity

(But I understand this looks different at different stages of your career.)</div></div><div class='card w-50'><div class='card-body'>To recap:

• Your goal: Getting a call
• Read the job post
• Tailor your resume
• Cut it down to 1 page
• Sale yourself in 2-3 sentences
• Experience &gt; Education
• No superfluous details
• Quality &gt; Quantity</div></div><div class='card w-50'><div class='card-body'>I post threads like this every week. More than once.

Stay tuned as I help you get to the core of practical machine learning.

You can find the rest of my threads here: @svpino.</div></div><blockquote class='twitter-tweet' data-conversation='none'><a href="https://twitter.com/svpino/status/1405884492380884994" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"></a></blockquote><blockquote class='twitter-tweet' data-conversation='none'><a href="https://twitter.com/svpino/status/1405954297062428673" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"></a></blockquote><blockquote class='twitter-tweet' data-conversation='none'><a href="https://twitter.com/svpino/status/1406034473410613253" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"></a></blockquote><span><a class="twitter-follow-button" target="_blank" rel="noopener nofollow external noreferrer" href="https://twitter.com/svpino" data-wpel-link="external">Follow @svpino</a></span>

<div class="snax snax-post-container">
	</div>
							</div>
						</div>

						<div class="entry-actions">
													</div>
					</div>
				</div><!-- .todo -->

				<div class="entry-after-content">
					

<aside id="bimber-mc4wp-form-counter-1" class="g1-box g1-box-tpl-frame g1-newsletter g1-newsletter-horizontal g1-box g1-newsletter g1-newsletter-after-post-content g1-newsletter-horizontal">
	<div class="g1-box-icon">
	</div>
	<div class="g1-box-inner">
		<header>
			<h2 class="g1-delta g1-delta-2nd"><span>Newsletter</span></h2>		</header>

		
		<p class="g1-mega g1-mega-1st">Want more stuff like this?</p>

					<p class="g1-delta g1-delta-3rd">Get the best stories straight into your inbox!</p>
		
		<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624358596" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin -->	</div>

	<div class="g1-box-background g1-current-background">
	</div>
</aside>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://nextbigwhat.com/category/tech/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Tech</a></span></h2>		<div class="g1-collection g1-collection-with-cards g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-simple post-263092 post type-post status-publish format-link has-post-thumbnail category-tech post_format-post-format-link snax_format-link">
	<div class="entry-featured-media " ><a title="The problem isn’t remote working – it’s clinging to office-based practices" class="g1-frame" href="https://nextbigwhat.com/the-problem-isnt-remote-working-its-clinging-to-office-based-practices/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="197" height="205" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people.jpg 770w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-600x623.jpg 600w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-289x300.jpg 289w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-768x798.jpg 768w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-390x405.jpg 390w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-46x48.jpg 46w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-92x96.jpg 92w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-313x325.jpg 313w" sizes="(max-width: 197px) 100vw, 197px" /></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nextbigwhat.com/the-problem-isnt-remote-working-its-clinging-to-office-based-practices/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">The problem isn’t remote working – it’s clinging to office-based practices</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m g1-card g1-card-simple post-263091 post type-post status-publish format-link has-post-thumbnail category-tech tag-curated post_format-post-format-link snax_format-link">
	<div class="entry-featured-media " ><a title="Tech Companies Are Training AI to Read Your Lips" class="g1-frame" href="https://nextbigwhat.com/tech-companies-are-training-ai-to-read-your-lips/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="364" height="205" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-364x205.png 364w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-800x451.png 800w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-1160x654.png 1160w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-192x108.png 192w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-384x216.png 384w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-728x409.png 728w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-561x316.png 561w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-1122x632.png 1122w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-265x149.png 265w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-531x299.png 531w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-608x343.png 608w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-758x426.png 758w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-1152x648.png 1152w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-85x48.png 85w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-170x96.png 170w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-313x176.png 313w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-150x85.png 150w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm.png 1508w" sizes="(max-width: 364px) 100vw, 364px" /></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nextbigwhat.com/tech-companies-are-training-ai-to-read-your-lips/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">Tech Companies Are Training AI to Read Your Lips</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<meta itemprop="mainEntityOfPage" content="https://nextbigwhat.com/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice/"/>

			<meta itemprop="datePublished"
		      content="2021-06-21T15:27:00"/>
	
			<meta itemprop="dateModified"
		      content="2021-06-21T10:29:18"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="nextbigwhat" />
		<meta itemprop="url" content="https://nextbigwhat.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/09/cropped-nextbigwhat_white-logo-e1569053820220.png" />
		</span>
	</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="NextBigWhat" >
		</span>
					</div>
			</div>

			<div id="secondary" class="g1-sidebar g1-with-cards g1-column g1-column-1of3">
	<aside id="mc4wp_form_widget-8" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Newsletter</span></h2></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><p class="g1-alpha g1-alpha-1st">Get the stories straight into your inbox!</p><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624358596" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="adace_ads_widget-13" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-224341 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-60d1bec4cee4b">
		<script>
			(function ($) {
			var $self = $('.adace-loader-60d1bec4cee4b');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_60d1bec4cee4b = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_60d1bec4cec9e%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A300px%3Bheight%3A600px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3196168767407872%22%0A%09%09data-ad-slot%3D%226423500173%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_60d1bec4cee4b();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_60d1bec4cee4b();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside><aside id="bimber_widget_posts-13" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Trending Now</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						
<article class="entry-tpl-listxxs post-263094 post type-post status-publish format-standard has-post-thumbnail category-product-management">
	<div class="entry-featured-media " ><a title="A certification course in Product Management from an MBA college&#8230;or" class="g1-frame" href="https://nextbigwhat.com/certification-course-product-management-value/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="90" height="51" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image.png" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="When Should The Product Manager Quit?" loading="lazy" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image.png 1200w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-800x450.png 800w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-1160x675.png 1160w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-120x68.png 120w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-90x51.png 90w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-320x180.png 320w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-560x315.png 560w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-85x48.png 85w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-171x96.png 171w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/03/NBW-Featured-Image-150x84.png 150w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/certification-course-product-management-value/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">A certification course in Product Management from an MBA college&#8230;or</a></h3>	</header>

	</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-listxxs post-263092 post type-post status-publish format-link has-post-thumbnail category-tech post_format-post-format-link snax_format-link">
	<div class="entry-featured-media " ><a title="The problem isn’t remote working – it’s clinging to office-based practices" class="g1-frame" href="https://nextbigwhat.com/the-problem-isnt-remote-working-its-clinging-to-office-based-practices/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="64" height="67" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people.jpg 770w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-600x623.jpg 600w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-289x300.jpg 289w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-768x798.jpg 768w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-390x405.jpg 390w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-46x48.jpg 46w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-92x96.jpg 92w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/03/Flexible-office-spaces-with-greater-privacy-enhances-productivity-and-retains-people-313x325.jpg 313w" sizes="(max-width: 64px) 100vw, 64px" /></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/the-problem-isnt-remote-working-its-clinging-to-office-based-practices/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">The problem isn’t remote working – it’s clinging to office-based practices</a></h3>	</header>

	</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-listxxs post-263088 post type-post status-publish format-standard has-post-thumbnail category-product-management tag-thethreadmill">
	<div class="entry-featured-media " ><a title="How do great ideas come from? Lessons from 750+ Founders" class="g1-frame" href="https://nextbigwhat.com/how-do-great-ideas-come-from-lessons-from-750-founders/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="90" height="67" src="https://images.unsplash.com/photo-1594377157609-5c996118ac7f?ixid=MnwxNzM3MzN8MHwxfGFsbHx8fHx8fHx8fDE2MTk4NTM5Mjc&amp;ixlib=rb-1.2.1&amp;fm=jpg&amp;q=85&amp;fit=crop&amp;w=90&amp;h=67" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="white paper on white surface" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/how-do-great-ideas-come-from-lessons-from-750-founders/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">How do great ideas come from? Lessons from 750+ Founders</a></h3>	</header>

	</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-listxxs post-263086 post type-post status-publish format-standard has-post-thumbnail category-product-management tag-thethreadmill">
	<div class="entry-featured-media " ><a title="Build Audience Before the Product: Here is how" class="g1-frame" href="https://nextbigwhat.com/build-audience-before-the-product-here-is-how/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="90" height="67" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/39166061-0-engaged-audience-90x67.jpg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/39166061-0-engaged-audience-90x67.jpg 90w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/39166061-0-engaged-audience-192x144.jpg 192w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/39166061-0-engaged-audience-384x288.jpg 384w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/39166061-0-engaged-audience-180x135.jpg 180w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/39166061-0-engaged-audience-543x407.jpg 543w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/10/39166061-0-engaged-audience-1086x814.jpg 1086w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/build-audience-before-the-product-here-is-how/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">Build Audience Before the Product: Here is how</a></h3>	</header>

	</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-listxxs post-263078 post type-post status-publish format-standard has-post-thumbnail category-growth-marketing tag-thethreadmill">
	<div class="entry-featured-media " ><a title="Lessons from making $120,000,000.00 in online revenue: 6 tactics" class="g1-frame" href="https://nextbigwhat.com/online-business-revenue-lessons/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="90" height="52" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/04/2020-04-09_Artificial_Intelligence_and_RCM.jpeg" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="How Artificial Intelligence Is Optimizing Revenue Cycle Management" loading="lazy" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/04/2020-04-09_Artificial_Intelligence_and_RCM.jpeg 690w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/04/2020-04-09_Artificial_Intelligence_and_RCM-300x174.jpeg 300w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/04/2020-04-09_Artificial_Intelligence_and_RCM-400x232.jpeg 400w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/04/2020-04-09_Artificial_Intelligence_and_RCM-390x226.jpeg 390w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/04/2020-04-09_Artificial_Intelligence_and_RCM-83x48.jpeg 83w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/04/2020-04-09_Artificial_Intelligence_and_RCM-166x96.jpeg 166w" sizes="(max-width: 90px) 100vw, 90px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/online-business-revenue-lessons/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">Lessons from making $120,000,000.00 in online revenue: 6 tactics</a></h3>	</header>

	</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-listxxs post-263091 post type-post status-publish format-link has-post-thumbnail category-tech tag-curated post_format-post-format-link snax_format-link">
	<div class="entry-featured-media " ><a title="Tech Companies Are Training AI to Read Your Lips" class="g1-frame" href="https://nextbigwhat.com/tech-companies-are-training-ai-to-read-your-lips/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="g1-frame-inner"><img width="90" height="67" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-90x67.png" class="attachment-bimber-list-xxs size-bimber-list-xxs wp-post-image" alt="" loading="lazy" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-90x67.png 90w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-320x240.png 320w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-192x144.png 192w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-384x288.png 384w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-180x135.png 180w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-561x421.png 561w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-1122x841.png 1122w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2021/06/1623359882171screenshot20210610at43530pm-853x640.png 853w" sizes="(max-width: 90px) 100vw, 90px" /></div></a></div>
	<header class="entry-header">
		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/tech-companies-are-training-ai-to-read-your-lips/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">Tech Companies Are Training AI to Read Your Lips</a></h3>	</header>

	</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- g1-row -->
</article>


		</div><!-- #content -->
	</div><!-- #primary -->

<div class="g1-row g1-row-layout-page g1-newsletter-as-row g1-newsletter-as-row-before_footer g1-before_footer g1-dark">
	<div class="g1-row-background"></div>

	<div class="g1-row-inner">
		<div class="g1-column">
			
<aside id="bimber-mc4wp-form-counter-2" class="g1-newsletter g1-newsletter-horizontal g1-newsletter-block ">
	<header>
		<h2 class="g1-delta g1-delta-2nd"><span>Newsletter</span></h2>	</header>

			<div class="g1-newsletter-avatar">
					</div>
	
	<p class="g1-mega g1-mega-1st">Don’t miss out on new posts</p>

	
	<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624358596" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin --></aside>
		</div>
	</div>
</div>


	
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of4">
			<aside id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Newsletter</span></h2></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><p class="g1-alpha g1-alpha-1st">Get the stories straight into your inbox!</p><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624358596" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin --></aside>		</div>

		<div class="g1-column g1-column-1of4">
			<aside id="adace_ads_widget-14" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-224342 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-60d1bec4d50b3">
		<script>
			(function ($) {
			var $self = $('.adace-loader-60d1bec4d50b3');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_60d1bec4d50b3 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_60d1bec4d5084%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3196168767407872%22%0A%09%09data-ad-slot%3D%221059213227%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_60d1bec4d50b3();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_60d1bec4d50b3();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside>		</div>

		<div class="g1-column g1-column-1of4">
			<aside id="text-3" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Download FWD App</span></h2></header>			<div class="textwidget"><p><a href="https://getfwdapp.com" target="_blank" rel="noopener" data-wpel-link="exclude">FWD app</a> enables anyone to acquire industry-ready product management and growth skills. Download the app.</p>
<p>» <a href="https://play.google.com/store/apps/details?id=com.fwdapp" target="_blank" rel="noopener" data-wpel-link="exclude">FWD App on Android</a></p>
<p>» <a href="https://apps.apple.com/in/app/fwd-the-learning-app/id1501958374" target="_blank" rel="noopener" data-wpel-link="exclude">FWD App on iOS</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of4">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021 by nextbigwhat. We heart startups.</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Submit startup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Course</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247031"><a href="https://nextbigwhat.com/web-stories/product-management-books/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236427"><a href="https://nextbigwhat.com/category/electric-vehicles-india/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">EV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236426"><a href="https://nextbigwhat.com/category/artificial-intelligence-news-reports/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">AI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257652"><a href="https://nextbigwhat.com/web-stories/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Stories</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://nextbigwhat.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
		<div id="snax-popup-content" class="snax white-popup mfp-hide">
			</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='d84cef00f91434004708f20077c02800b8152d009c3462001e190000b7938100';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://nextbigwhat.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = {"ajax_url":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/nextbigwhat.com","user_id":"0","post_id":"263076","nonce":"7b9e607ca4","history":"off","i18n":{"are_you_sure_remove":"Entire collection with all items will be removed. Proceed?","are_you_sure_clear_all":"All collection items will be removed. Proceed?","removed":"Collection has been successfully removed","removing_items":"Removing collection items..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.89' id='snax-collections-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = {"ajax_url":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/nextbigwhat.com","autosave_interval":"60","use_login_recaptcha":"","recaptcha_api_url":"https:\/\/www.google.com\/recaptcha\/api.js","recaptcha_version":"20","recaptcha_site_key":"","enable_login_popup":"","login_url":"https:\/\/nextbigwhat.com\/wp-login.php","login_popup_url_var":"login_popup","logged_in":"","login_success_var":"login_success","delete_status_var":"delete_status","item_comments_js_enabled":"1","i18n":{"are_you_sure":"Are you sure?","recaptcha_invalid":"<strong>ERROR<\/strong>: The reCAPTCHA you entered is incorrect.","passwords_dont_match":"Passwords don't match.","link_invalid":"Your password reset link appears to be invalid or expired.","password_set":"New password has been set","duplicate_comment":"Duplicate comment detected; it looks as though you&#8217;ve already said that!","comment_fail":"Comment Submission Failure","see_all_replies":"See all replies","user_is_logging":"Please wait. You are logging in&hellip;","points_singular_tpl":"<strong>%d<\/strong> Point","points_plural_tpl":"<strong>%d<\/strong> Points","points_singular_short_tpl":"<strong>%s<\/strong> Point","points_plural_short_tpl":"<strong>%s<\/strong> Points","popup_close_label":"Close (Esc)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.89' id='snax-front-js'></script>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = {"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/en_US\/sdk.js","app_id":"","version":"v5.0"},"microshares":{"tpl":"<div class=\"bimber-microshare-item-share\">\n\t<a class=\"bimber-microshare-item-share-toggle\" href=\"#\">Share<\/a>\n\t<div class=\"bimber-microshare-item-share-content\">\n\t\t<a class=\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=https:\/\/nextbigwhat.com\/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice\/&#038;description=Applying%20for%20Machine%20Role%20jobs?%20This%20summary%20of%20200+%20resumes%20has%20sincere%20advice&#038;media=bimber_share_media_url_placeholder\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&#038;display=popup&#038;href=https:\/\/nextbigwhat.com\/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice\/&#038;quote=Applying%20for%20Machine%20Role%20jobs?%20This%20summary%20of%20200+%20resumes%20has%20sincere%20advice\" title=\"Share on Facebook\" data-share-url=\"https:\/\/nextbigwhat.com\/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice\/\" data-share-text=\"Applying for Machine Role jobs? This summary of 200+ resumes has sincere advice\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=https:\/\/nextbigwhat.com\/applying-for-machine-role-jobs-this-summary-of-200-resumes-has-sincere-advice\/&#038;text=Applying%20for%20Machine%20Role%20jobs?%20This%20summary%20of%20200+%20resumes%20has%20sincere%20advice%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>\t<\/div>\n<\/div>\n","domain":"https:\/\/nextbigwhat.com\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/shares.min.js?ver=9.1' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","timeago":"on","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/global.js?ver=9.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/players.js?ver=9.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/ajax-search.js?ver=9.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/single.js?ver=9.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://nextbigwhat.com/pwa-register-sw.js?ver=1.7.32' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.2.1' id='flickity-js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/back-to-top.js?ver=9.1' id='bimber-back-to-top-js'></script>
<script type='text/javascript' defer src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5' id='mc4wp-forms-api-js'></script>
			<script type="text/javascript" id="wpsp-script-frontend"></script>
			 <script id="twitter-wjs" type="text/javascript" async defer src="https://platform.twitter.com/widgets.js"></script>
</body>
</html>
