<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Founders: Become default alive</title>
	<link rel="canonical" href="https://nextbigwhat.com/founders-become-default-alive/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Founders: Become default alive" />
	<meta property="og:description" content="Over the next 18 months, we will see an unprecedented number of startups that will shutdown, conduct layoffs, and close down rounds. Here is an overly simplified deep dive: Before&hellip;" />
	<meta property="og:url" content="https://nextbigwhat.com/founders-become-default-alive/" />
	<meta property="og:site_name" content="nextbigwhat" />
	<meta property="article:publisher" content="https://facebook.com/nextbigwhatdotcom" />
	<meta property="article:published_time" content="2022-04-20T05:14:18+00:00" />
	<meta property="article:modified_time" content="2022-04-20T05:14:24+00:00" />
	<meta property="og:image" content="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/11/startup-1-1200x600-1.jpeg&nocache=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nextbigwhat" />
	<meta name="twitter:site" content="@nextbigwhat" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nextbigwhat.com/#organization","name":"NextBigWhat.com","url":"https://nextbigwhat.com/","sameAs":["https://facebook.com/nextbigwhatdotcom","https://www.instagram.com/_nextbigwhat/","https://linkedin.com/company/nextbigwhat/","https://youtube.com/theunpluggd","https://twitter.com/nextbigwhat"],"logo":{"@type":"ImageObject","@id":"https://nextbigwhat.com/#logo","inLanguage":"en-US","url":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/07/cropped-NextBigWhat-Logo-5.png&nocache=1","contentUrl":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/07/cropped-NextBigWhat-Logo-5.png&nocache=1","width":1397,"height":270,"caption":"NextBigWhat.com"},"image":{"@id":"https://nextbigwhat.com/#logo"}},{"@type":"WebSite","@id":"https://nextbigwhat.com/#website","url":"https://nextbigwhat.com/","name":"nextbigwhat","description":"build.grow.repeat.","publisher":{"@id":"https://nextbigwhat.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nextbigwhat.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://nextbigwhat.com/founders-become-default-alive/#primaryimage","inLanguage":"en-US","url":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/11/startup-1-1200x600-1.jpeg&nocache=1","contentUrl":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/11/startup-1-1200x600-1.jpeg&nocache=1","width":1200,"height":600},{"@type":"WebPage","@id":"https://nextbigwhat.com/founders-become-default-alive/#webpage","url":"https://nextbigwhat.com/founders-become-default-alive/","name":"Founders: Become default alive","isPartOf":{"@id":"https://nextbigwhat.com/#website"},"primaryImageOfPage":{"@id":"https://nextbigwhat.com/founders-become-default-alive/#primaryimage"},"datePublished":"2022-04-20T05:14:18+00:00","dateModified":"2022-04-20T05:14:24+00:00","breadcrumb":{"@id":"https://nextbigwhat.com/founders-become-default-alive/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nextbigwhat.com/founders-become-default-alive/"]}]},{"@type":"BreadcrumbList","@id":"https://nextbigwhat.com/founders-become-default-alive/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://nextbigwhat.com/"},{"@type":"ListItem","position":2,"name":"Startup Resources","item":"https://nextbigwhat.com/category/resources/"},{"@type":"ListItem","position":3,"name":"Founders: Become default alive"}]},{"@type":"Article","@id":"https://nextbigwhat.com/founders-become-default-alive/#article","isPartOf":{"@id":"https://nextbigwhat.com/founders-become-default-alive/#webpage"},"author":{"@id":"https://nextbigwhat.com/#/schema/person/9d34aa69926a7035c34f17e4c4c1c9b5"},"headline":"Founders: Become default alive","datePublished":"2022-04-20T05:14:18+00:00","dateModified":"2022-04-20T05:14:24+00:00","mainEntityOfPage":{"@id":"https://nextbigwhat.com/founders-become-default-alive/#webpage"},"wordCount":521,"publisher":{"@id":"https://nextbigwhat.com/#organization"},"image":{"@id":"https://nextbigwhat.com/founders-become-default-alive/#primaryimage"},"thumbnailUrl":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/11/startup-1-1200x600-1.jpeg&nocache=1","keywords":["thethreadmill"],"articleSection":["Startup Resources"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://nextbigwhat.com/#/schema/person/9d34aa69926a7035c34f17e4c4c1c9b5","name":"NextBigWhat","image":{"@type":"ImageObject","@id":"https://nextbigwhat.com/#personlogo","inLanguage":"en-US","url":"https://lh6.googleusercontent.com/-IpLkNDd9tnM/AAAAAAAAAAI/AAAAAAAAAAA/rugnNXtS45U/photo.jpg","contentUrl":"https://lh6.googleusercontent.com/-IpLkNDd9tnM/AAAAAAAAAAI/AAAAAAAAAAA/rugnNXtS45U/photo.jpg","caption":"NextBigWhat"},"description":"NextBigWhat team : The best way to reach out to us is via email: team@nextbigwhat.com","url":"https://nextbigwhat.com/author/editorial/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Feed" href="https://nextbigwhat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Comments Feed" href="https://nextbigwhat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Stories Feed" href="https://nextbigwhat.com/web-stories/feed/"><script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nextbigwhat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='alternate stylesheet' id='powerkit-icons-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.7.3' as='font' type='font/wof' crossorigin />
<link rel='stylesheet' id='powerkit-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nextbigwhat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='ugb-style-css-v2-css'  href='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.css?ver=3.3.1' media='all' />
<style id='ugb-style-css-v2-inline-css'>
:root {
			--content-width: 820px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-premium-v2-css'  href='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.css?ver=3.3.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='adace-style-css'  href='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.26' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.26' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='https://nextbigwhat.com/wp-content/plugins/likebtn-like-button/public/css/style.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='powerkit-widget-posts-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/posts/public/css/public-powerkit-widget-posts.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://nextbigwhat.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.7' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://nextbigwhat.com/wp-content/themes/expertly/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='csco_child_css-css'  href='https://nextbigwhat.com/wp-content/themes/expertly-child/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wpfepp_custom_fields_css-css'  href='https://nextbigwhat.com/wp-content/plugins/frontend-publishing-pro/assets/css/custom-fields.css?ver=3.11.0' media='all' />
<script src='https://nextbigwhat.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://nextbigwhat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/miniorange-login-openid/includes/js/mo_openid_jquery.cookie.min.js?ver=5.9.3' id='js-cookie-script-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/miniorange-login-openid/includes/js/mo-openid-social_login.js?ver=5.9.3' id='mo-social-login-script-js'></script>
<script id='ugb-block-frontend-js-v2-js-extra'>
var stackable = {"restUrl":"https:\/\/nextbigwhat.com\/wp-json\/"};
</script>
<script src='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.js?ver=3.3.1' id='ugb-block-frontend-js-v2-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.js?ver=3.3.1' id='ugb-block-frontend-js-premium-v2-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.26' id='adace-slot-slideup-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.26' id='shoppable-images-js-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.26' id='adace-coupons-js'></script>
<script id='likebtn_frontend-js-extra'>
var likebtn_eh_data = {"ajaxurl":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","security":"2dc39aec87"};
</script>
<script src='https://nextbigwhat.com/wp-content/plugins/likebtn-like-button/public/js/frontend.js?ver=5.9.3' id='likebtn_frontend-js'></script>
<script src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=5.9.3' id='csco_adsense-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-36306707-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nextbigwhat.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-36306707-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://nextbigwhat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nextbigwhat.com/wp-json/wp/v2/posts/316236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nextbigwhat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nextbigwhat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://nextbigwhat.com/?p=316236' />
<link rel="alternate" type="application/json+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Ffounders-become-default-alive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Ffounders-become-default-alive%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><link rel="icon" href="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app-80x80.png&nocache=1" sizes="32x32" />
<link rel="icon" href="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app.png&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app.png&nocache=1" />
<meta name="msapplication-TileImage" content="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app.png&nocache=1" />
		<style id="wp-custom-css">
			.card {
            position:relative;
            border: .2px solid rgba(0,0,0,.125);
            border-radius: 0.75rem;
            padding-top: 10px;
            padding-left: 15px;
            padding-right: 15px;
            padding-bottom: 10px;
            width: 94% !important;
            max-width: 600px;
            min-width: 0px;
            margin-top: 1rem;
            margin-bottom: 1rem;
            margin-left: 0px;
            margin-right: 2px;
            font-family: system-ui, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Ubuntu, "Helvetica Neue", sans-serif;
}
        .card:hover {
            transform: scale(1.02);
            transition: all 0.1s ease;
            box-shadow: 2px 2px 5px #888;
            z-index: 1;
            background-color: #f0f0f0 !important;
        }


select:not([size]):not([multiple]){height: 50px;}

.entry-header.cs-overlay .entry-title {background: #F7EEE7;
padding: 20px;
color: #000;}

.hubspot-link__container.sproket {display: none;}
		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-316236 single-format-standard wp-custom-logo wp-embed-responsive cs-page-layout-right sidebar-enabled sidebar-right headings-small sticky-sidebar-enabled stick-last post-sidebar-enabled block-align-enabled elementor-default elementor-kit-237879">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header cs-bg-dark">

			
			<nav class="navbar navbar-offcanvas">

									<a class="offcanvas-brand site-title" href="https://nextbigwhat.com/" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_self">nextbigwhat</a>
					
				<button type="button" class="toggle-offcanvas button-round">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			<div class="offcanvas-inner">
				<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-272242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272242"><a href="http://nextbigwhat.com/blockchain-course-for-managers-and-leaders/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Blockchain Course for Managers ⭐</a></li>
<li id="menu-item-262896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a>
<ul class="sub-menu">
	<li id="menu-item-263713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263713"><a href="https://nextbigwhat.com/category/events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Group Mentoring Sessions</a></li>
</ul>
</li>
<li id="menu-item-229511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a>
<ul class="sub-menu">
	<li id="menu-item-233630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Submit startup</a></li>
	<li id="menu-item-224055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Course</a></li>
	<li id="menu-item-247031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247031"><a href="https://nextbigwhat.com/web-stories/product-management-books/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Books</a></li>
</ul>
</li>
<li id="menu-item-236424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a>
<ul class="sub-menu">
	<li id="menu-item-236427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236427"><a href="https://nextbigwhat.com/category/electric-vehicles-india/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">EV</a></li>
</ul>
</li>
<li id="menu-item-234114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
<li id="menu-item-257652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257652"><a href="https://nextbigwhat.com/web-stories/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Stories</a></li>
</ul></div></div>
							</div>
		</aside>
	</div>
	
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">

			
			
			<nav class="navbar navbar-primary cs-bg-dark">

				
				<div class="navbar-wrap">

					<div class="navbar-container">

						<div class="navbar-content">

							
															<button type="button" class="toggle-offcanvas">
									<i class="cs-icon cs-icon-menu"></i>
								</button>
							
															<a class="navbar-brand site-title" href="https://nextbigwhat.com/" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_self">nextbigwhat</a>
																<p class="navbar-text site-description">build.grow.repeat.</p>
								
							<ul id="menu-main-1" class="navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272242"><a href="http://nextbigwhat.com/blockchain-course-for-managers-and-leaders/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Blockchain Course for Managers ⭐</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263713"><a href="https://nextbigwhat.com/category/events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Group Mentoring Sessions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Submit startup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Course</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247031"><a href="https://nextbigwhat.com/web-stories/product-management-books/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236427"><a href="https://nextbigwhat.com/category/electric-vehicles-india/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">EV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257652"><a href="https://nextbigwhat.com/web-stories/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Stories</a></li>
</ul>
									<button type="button" class="toggle-search">
			<i class="cs-icon cs-icon-search"></i>
		</button>
		
						</div><!-- .navbar-content -->

					</div><!-- .navbar-container -->

				</div><!-- .navbar-wrap -->

				
<div class="site-search" id="search">
	<div class="cs-container">
		
<form role="search" method="get" class="search-form" action="https://nextbigwhat.com/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" class="search-field" placeholder="Input your search keywords" required>
		<button type="submit" class="search-submit">Search</button>
	</div>
</form>
	</div>
</div>

			</nav><!-- .navbar -->

			
		</header><!-- #masthead -->

		
		
		<div class="site-content">

			
			<div class="cs-container">

				<section class="cs-breadcrumbs" id="breadcrumbs"><span><span><a href="https://nextbigwhat.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Home</a> <span class="cs-separator"></span> <span><a href="https://nextbigwhat.com/category/resources/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Startup Resources</a> <span class="cs-separator"></span> <span class="breadcrumb_last" aria-current="page">Founders: Become default alive</span></span></span></span></section>
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article id="post-316236" class="entry post-316236 post type-post status-publish format-standard has-post-thumbnail category-resources tag-thethreadmill">

	
			<header class="entry-header entry-single-header ">

			
			
							<div class="entry-inline-meta">
					<ul class="post-meta"></ul>				</div>
			
			<h1 class="entry-title">Founders: Become default alive</h1>
<div class="post-header">
	<div class="post-header-container">
		
		<div class="author-details">
			
			<ul class="post-meta"><li class="meta-date">April 20, 2022</li></ul>		</div>
	</div>

	</div>

			
			
		</header>
	
				<div class="entry-container">
										<div class="entry-sidebar-wrap">
							<div class="post-sidebar-shares">
								<div class="post-sidebar-inner">
											<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold-bg pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="316236" data-share-url="https://nextbigwhat.com/founders-become-default-alive/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&amp;text=Founders%3A%20Become%20default%20alive&amp;url=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Founders%3A%20Become%20default%20alive&body=Founders%3A%20Become%20default%20alive%20https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
									</div>
							</div>
						</div>
					
	<div class="entry-content-wrap">

		
		<div class="entry-content">

			
<div class='card w-50'><div class='card-body'>Over the next 18 months, we will see an unprecedented number of startups that will shutdown, conduct layoffs, and close down rounds.

Here is an overly simplified deep dive:</div></div><div class='card w-50'><div class='card-body'>Before I dive deep into my observations, here are my disclaimers:

• Market cycles are normal.
• Market corrections are healthy.
• I have no idea what will happen.</div></div><div class='card w-50'><div class='card-body'>The Bar

For public markets, trillion dollar market caps were being hit with AAPL, AMZN, TSLA, etc.

For startups, Hectocorns ($100B) replaced the Decacorn ($10B) as the outcome.

There are now 1,000 Unicorn startups ($1B) with two joining the club every day.

The bar was lifted.</div></div><div class='card w-50'><div class='card-body'>The Boom

Over the past 18 months, seed stage valuations went from &lt; $10M to $100M+.

Companies were raising at 200x revenue, pre-revenue hype/FOMO, or on the pedigree of the founding team.

It didn&#8217;t make sense to join an early-stage startup. It made sense to start one.</div></div><div class='card w-50'><div class='card-body'>The Acceleration

For early-stage investors: 

• Funds were being raised faster than ever.
• Capital was being deployed faster than ever.
• Startups mark-ups were happening faster than ever.

Paper mark-ups removed the J-curve allowing fund managers to accelerate this cycle.</div></div><div class='card w-50'><div class='card-body'>The Correction

With interest rates going up, public tech stocks have taken the biggest hits.

I won&#8217;t go into why that is&#8230; but it happened.

Some tech stocks are down 80% from their highs last year:

• $SHOP: -66% from ATH
• $ZOOM: -74% from ATH
• $PTON: -81% from ATH</div></div><div class='card w-50'><div class='card-body'>The Lag

Private market valuations tend to lag public market valuations.

Today, late-stage growth startups are seeing the impact on their valuations.

Before long, we will see this trickle down to early-stage startups.

The days of 100–200x multiples will be behind us.</div></div><div class='card w-50'><div class='card-body'>The Hurdle

With valuations coming down, startups that have raised super high valuations will face the biggest risk.

They make some progress but not enough to clear a market correction.

In other words, they have to skip a round with the same amount of capital and time.</div></div><div class='card w-50'><div class='card-body'>Here&#8217;s an overly simplified example:

• Startup raises a seed round at $100M.
• They make progress on shipping product, hiring a team, and getting to $2M in revenue.
• But, Series A valuations have come down to $50M for that same traction.

So, now what?</div></div><div class='card w-50'><div class='card-body'>If you&#8217;re a startup founder:

Become default alive.

• Get the company to place where it can continue indefinitely if it receives no more funding.
• Lower your burn multiple (net burn / net new revenue) to 2x or better.
• If you can raise cash, raise cash.

Stay alive.</div></div><div class='card w-50'><div class='card-body'>If you&#8217;re a startup employee:

Do your diligence and avoid overvalued companies.

• Valuation: 200x revenue multiple
• Cash: &lt;6 months runway
• Burn Multiple: 5x 

If you still decide to join a new startup with these red flags, understand the risks.</div></div><div class='card w-50'><div class='card-body'>If you&#8217;re an investor:

Stay patient.

• Invest into anti-fragile startups.
• Don&#8217;t get attached to paper markups. 
• Stay away from hype/FOMO deals.

Price is what you pay. Value is what you get.</div></div><div class='card w-50'><div class='card-body'>The Good News

The most epic companies were started and built during bear markets: 

• Google (1998)
• Coinbase (crypto bear market 2018 &#8211; 2020)
• Bitcoin 🙂 

Great companies will succeed regardless of the market.

They get stronger, not weaker.

Keep building.</div></div><span><a class="twitter-follow-button" target="_blank" rel="noopener nofollow external noreferrer" href="https://twitter.com/mikekarnj" data-wpel-link="external">Follow @mikekarnj</a></span>
		<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-highlight-text pk-share-buttons-mode-none" data-post-id="316236" data-share-url="https://nextbigwhat.com/founders-become-default-alive/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?t=--SHARETEXT--&amp;u=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?text=--SHARETEXT--&amp;url=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Founders%3A%20Become%20default%20alive&body=--SHARETEXT--%20https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
			<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-blockquote pk-share-buttons-mode-none" data-post-id="316236" data-share-url="https://nextbigwhat.com/founders-become-default-alive/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?t=--SHARETEXT--&amp;u=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?text=--SHARETEXT--&amp;url=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Founders%3A%20Become%20default%20alive&body=--SHARETEXT--%20https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
	
		</div>
			</div>

				</div>
			
</article>

				

<div class="post-subscribe">
					<div class="pk-subscribe-form-wrap pk-subscribe-form-block pk-subscribe-with-name">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h3 class="pk-title">Sign Up for NextBigWhat Newsletter</h3>
															<p class="pk-subscribe-message ">Daily.</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="30909786e5">

								<div class="pk-input-group">
																			<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit">Subscribe</button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/founders-become-default-alive/" />							</form>

													</div>
					</div>
				</div>
				</div>


			
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="widget-area sidebar-area">
		<div class="sidebar sidebar-1">
						<div class="widget mc4wp_form_widget-18 widget_mc4wp_form_widget"><h5 class="title-block title-widget">Newsletter</h5><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1650492240" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div class="widget adace_ads_widget-14 widget_adace_ads_widget"></div><div class="widget powerkit_widget_posts-5 powerkit_widget_posts">
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-3">
				<ul>
											<li class="pk-post-item">
								<article class="post-316240 post type-post status-publish format-standard has-post-thumbnail category-events">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://nextbigwhat.com/unpluggd-summer-2022/" class="post-thumbnail" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<img width="80" height="80" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/unpluggd-summer-web-80x80.jpg&nocache=1" class="attachment-pk-small size-pk-small wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/unpluggd-summer-web-80x80.jpg&nocache=1 80w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/unpluggd-summer-web-300x300.jpg&nocache=1 300w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/unpluggd-summer-web-100x100.jpg&nocache=1 100w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/unpluggd-summer-web-150x150.jpg&nocache=1 150w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/unpluggd-summer-web-280x280.jpg&nocache=1 280w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				
				
				<h6 class="entry-title">
					<a href="https://nextbigwhat.com/unpluggd-summer-2022/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Announcing: UnPluggd Summer Edition: It&#8217;s time to BUIDL, Grow and Repeat!</a>
				</h6>

							</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-315923 post type-post status-publish format-standard has-post-thumbnail category-fyi tag-thethreadmill">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://nextbigwhat.com/11-promises-from-a-manager-youll-get-feedback-from-me-when-its-fresh/" class="post-thumbnail" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<img width="80" height="80" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/12/Leadership-trends-to-embrace-now-to-prepare-for-2022-80x80.png&nocache=1" class="attachment-pk-small size-pk-small wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/12/Leadership-trends-to-embrace-now-to-prepare-for-2022-80x80.png&nocache=1 80w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/12/Leadership-trends-to-embrace-now-to-prepare-for-2022-96x96.png&nocache=1 96w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				
				
				<h6 class="entry-title">
					<a href="https://nextbigwhat.com/11-promises-from-a-manager-youll-get-feedback-from-me-when-its-fresh/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">11 Promises from a Manager: You’ll get feedback from me when it’s fresh.</a>
				</h6>

							</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-315915 post type-post status-publish format-standard has-post-thumbnail category-web-3">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://nextbigwhat.com/unhosted-crypto-wallets-pose-risk-at-global-level-says-nirmala-sitharaman-at-imf/" class="post-thumbnail" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<img width="53" height="80" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2020/01/Nirmala-Sitharaman.jpg&nocache=1" class="attachment-pk-small size-pk-small wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2020/01/Nirmala-Sitharaman.jpg&nocache=1 250w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2020/01/Nirmala-Sitharaman-197x300.jpg&nocache=1 197w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2020/01/Nirmala-Sitharaman-32x48.jpg&nocache=1 32w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2020/01/Nirmala-Sitharaman-63x96.jpg&nocache=1 63w" sizes="(max-width: 53px) 100vw, 53px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				
				
				<h6 class="entry-title">
					<a href="https://nextbigwhat.com/unhosted-crypto-wallets-pose-risk-at-global-level-says-nirmala-sitharaman-at-imf/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Unhosted Crypto Wallets Pose Risk At Global Level, Says Nirmala Sitharaman at IMF</a>
				</h6>

							</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div>					</div>
		<div class="sidebar sidebar-2"></div>
	</aside><!-- .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .cs-container -->

			
		</div><!-- .site-content -->

		
		
			<div class="section-footer-posts">

		
			<div class="cs-container">

				<div class="cs-footer-posts">
											<div class="cs-footer-post">
							<article class="post-315923 post type-post status-publish format-standard has-post-thumbnail category-fyi tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="290" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/12/Leadership-trends-to-embrace-now-to-prepare-for-2022-390x290.png&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/fyi/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">FYI</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/11-promises-from-a-manager-youll-get-feedback-from-me-when-its-fresh/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/11-promises-from-a-manager-youll-get-feedback-from-me-when-its-fresh/" title="11 Promises from a Manager: You’ll get feedback from me when it’s fresh." data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">11 Promises from a Manager: You’ll get feedback from me when it’s fresh.</a>
									</h2>
																	</div>
							</article>
						</div>
												<div class="cs-footer-post">
							<article class="post-315549 post type-post status-publish format-standard has-post-thumbnail category-resources tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="260" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/The-cultural-shift-required-towards-Failure-for-the-success-of-the-company.jpg&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/The-cultural-shift-required-towards-Failure-for-the-success-of-the-company.jpg&nocache=1 640w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/The-cultural-shift-required-towards-Failure-for-the-success-of-the-company-300x200.jpg&nocache=1 300w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/The-cultural-shift-required-towards-Failure-for-the-success-of-the-company-72x48.jpg&nocache=1 72w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/The-cultural-shift-required-towards-Failure-for-the-success-of-the-company-144x96.jpg&nocache=1 144w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/The-cultural-shift-required-towards-Failure-for-the-success-of-the-company-313x209.jpg&nocache=1 313w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/03/The-cultural-shift-required-towards-Failure-for-the-success-of-the-company-600x400.jpg&nocache=1 600w" sizes="(max-width: 390px) 100vw, 390px" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/resources/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">Startup Resources</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/common-characteristic-of-startups-that-fail-a-dysfunctional-culture/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/common-characteristic-of-startups-that-fail-a-dysfunctional-culture/" title="Common characteristic of startups that fail: A dysfunctional culture" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Common characteristic of startups that fail: A dysfunctional culture</a>
									</h2>
																	</div>
							</article>
						</div>
												<div class="cs-footer-post">
							<article class="post-315547 post type-post status-publish format-standard has-post-thumbnail category-india-business tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="290" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/12/negotiation-skills-390x290.jpeg&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/india-business/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">Dhandha</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/sanjeev-bhikchandani-on-corporate-governance-first-good-governance-begins-in-the-founders-heads/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/sanjeev-bhikchandani-on-corporate-governance-first-good-governance-begins-in-the-founders-heads/" title="Sanjeev Bhikchandani on Corporate Governance: First good governance begins in the founders’ heads" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Sanjeev Bhikchandani on Corporate Governance: First good governance begins in the founders’ heads</a>
									</h2>
																	</div>
							</article>
						</div>
												<div class="cs-footer-post">
							<article class="post-306451 post type-post status-publish format-standard has-post-thumbnail category-culture tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="290" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/12/negotiation-skills-390x290.jpeg&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/culture/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">Culture &amp; More</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/lessons-from-120-legendary-investors-founders-and-executives-invest-in-permanent-skills/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/lessons-from-120-legendary-investors-founders-and-executives-invest-in-permanent-skills/" title="Lessons from 120+ legendary investors, founders and executives: Invest in permanent skills" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Lessons from 120+ legendary investors, founders and executives: Invest in permanent skills</a>
									</h2>
																	</div>
							</article>
						</div>
										</div>

				
			</div>

		
	</div>
	
		
		<footer id="colophon" class="site-footer ">

			<div class="site-info">

									<div class="footer-aside">
						<nav class="navbar-footer"><ul id="menu-main-2" class="navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272242"><a href="http://nextbigwhat.com/blockchain-course-for-managers-and-leaders/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Blockchain Course for Managers ⭐</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257652"><a href="https://nextbigwhat.com/web-stories/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Stories</a></li>
</ul></nav>					</div>
				
				<div class="footer-content">
											<h5 class="site-title footer-title">nextbigwhat</h5>
																	<div class="footer-copyright">
							Copyright: NextBigWhat.com						</div>
										</div>

			</div><!-- .site-info -->

		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

 <script id="twitter-wjs" type="text/javascript" async defer src="https://platform.twitter.com/widgets.js"></script>
    <!-- LikeBtn.com BEGIN -->
    <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
    <!-- LikeBtn.com END -->
            	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
				<div class="pk-mobile-share-overlay">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="316236" data-share-url="https://nextbigwhat.com/founders-become-default-alive/" >

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
												<div class="pk-share-buttons-title pk-font-primary">Total</div>
							<div class="pk-share-buttons-count pk-font-heading">0</div>
							<div class="pk-share-buttons-label pk-font-secondary">Share</div>
										</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&amp;text=Founders%3A%20Become%20default%20alive&amp;url=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Founders%3A%20Become%20default%20alive&body=Founders%3A%20Become%20default%20alive%20https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&amp;text=Founders%3A%20Become%20default%20alive&amp;url=https://nextbigwhat.com/founders-become-default-alive/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
			<script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.7.3' id='powerkit-opt-in-forms-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.7.3' id='powerkit-share-buttons-js'></script>
<script src='https://nextbigwhat.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://nextbigwhat.com/wp-content/themes/expertly/js/colcade.js?ver=0.2.0' id='colcade-js'></script>
<script src='https://nextbigwhat.com/wp-content/themes/expertly/js/ofi.min.js?ver=3.2.3' id='object-fit-images-js'></script>
<script id='csco-scripts-js-extra'>
var csco_ajax_nextpost = {"type":"ajax_restapi","sidebar":"right","not_in":[316236],"next_post":"","current_user":"0","nonce":"6c29d34fa9","rest_url":"https:\/\/nextbigwhat.com\/wp-json\/csco\/v1\/more-nextpost","url":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php"};
var csco_mega_menu = {"rest_url":"https:\/\/nextbigwhat.com\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://nextbigwhat.com/wp-content/themes/expertly/js/scripts.js?ver=1.0.0' id='csco-scripts-js'></script>
<script defer src='https://nextbigwhat.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://nextbigwhat.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
