<!doctype html>
<html  prefix="og: http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Xiaomi showcases CyberDog in India</title>
	<link rel="canonical" href="https://nextbigwhat.com/xiaomi-cyberdog-india/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Xiaomi showcases CyberDog in India" />
	<meta property="og:description" content="Xiaomi&#8217;s CyberDog comes with 11 high-precision sensors including touch sensors, cameras, ultrasonic sensors, GPS modules, and more. These sensors help the robot move seamlessly through obstacles and challenging terrain. The&hellip;" />
	<meta property="og:url" content="https://nextbigwhat.com/xiaomi-cyberdog-india/" />
	<meta property="og:site_name" content="nextbigwhat" />
	<meta property="article:publisher" content="https://facebook.com/nextbigwhatdotcom" />
	<meta property="article:published_time" content="2022-07-06T05:15:39+00:00" />
	<meta property="article:modified_time" content="2022-07-06T05:15:59+00:00" />
	<meta property="og:image" content="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2.jpg&nocache=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="NextBigWhat" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nextbigwhat" />
	<meta name="twitter:site" content="@nextbigwhat" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nextbigwhat.com/#organization","name":"NextBigWhat.com","url":"https://nextbigwhat.com/","sameAs":["https://www.instagram.com/_nextbigwhat/","https://linkedin.com/company/nextbigwhat/","https://youtube.com/theunpluggd","https://facebook.com/nextbigwhatdotcom","https://twitter.com/nextbigwhat"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://nextbigwhat.com/#/schema/logo/image/","url":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/07/cropped-NextBigWhat-Logo-5.png&nocache=1","contentUrl":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/07/cropped-NextBigWhat-Logo-5.png&nocache=1","width":1397,"height":270,"caption":"NextBigWhat.com"},"image":{"@id":"https://nextbigwhat.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://nextbigwhat.com/#website","url":"https://nextbigwhat.com/","name":"nextbigwhat","description":"build.grow.repeat.","publisher":{"@id":"https://nextbigwhat.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nextbigwhat.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#primaryimage","url":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2.jpg&nocache=1","contentUrl":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2.jpg&nocache=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#webpage","url":"https://nextbigwhat.com/xiaomi-cyberdog-india/","name":"Xiaomi showcases CyberDog in India","isPartOf":{"@id":"https://nextbigwhat.com/#website"},"primaryImageOfPage":{"@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#primaryimage"},"datePublished":"2022-07-06T05:15:39+00:00","dateModified":"2022-07-06T05:15:59+00:00","breadcrumb":{"@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nextbigwhat.com/xiaomi-cyberdog-india/"]}]},{"@type":"BreadcrumbList","@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"NBW","item":"https://nextbigwhat.com/"},{"@type":"ListItem","position":2,"name":"News","item":"https://nextbigwhat.com/category/news/"},{"@type":"ListItem","position":3,"name":"Xiaomi showcases CyberDog in India"}]},{"@type":"Article","@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#article","isPartOf":{"@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#webpage"},"author":{"name":"NextBigWhat","@id":"https://nextbigwhat.com/#/schema/person/9d34aa69926a7035c34f17e4c4c1c9b5"},"headline":"Xiaomi showcases CyberDog in India","datePublished":"2022-07-06T05:15:39+00:00","dateModified":"2022-07-06T05:15:59+00:00","mainEntityOfPage":{"@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#webpage"},"wordCount":54,"publisher":{"@id":"https://nextbigwhat.com/#organization"},"image":{"@id":"https://nextbigwhat.com/xiaomi-cyberdog-india/#primaryimage"},"thumbnailUrl":"https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2.jpg&nocache=1","keywords":["IndiaTech"],"articleSection":["News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://nextbigwhat.com/#/schema/person/9d34aa69926a7035c34f17e4c4c1c9b5","name":"NextBigWhat","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://nextbigwhat.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=96&d=mm&r=g","caption":"NextBigWhat"},"description":"NextBigWhat team : The best way to reach out to us is via email: team@nextbigwhat.com","url":"https://nextbigwhat.com/author/editorial/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- Open Graph Meta Data by LikeBtn.com plugin-->
<meta property="og:site_name" content="nextbigwhat" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xiaomi showcases CyberDog in India" />
<meta property="og:url" content="https://nextbigwhat.com/xiaomi-cyberdog-india/" />
<meta property="og:description" content="Xiaomi&#8217;s CyberDog comes with 11 high-precision sensors including touch sensors, cameras, ultrasonic sensors, GPS modules, and more. These sensors help the robot move seamlessly through obstacles and challenging terrain. The&hellip;" />
<meta property="og:image" content="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2.jpg&nocache=1" />
<!-- /Open Graph Meta Data -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Feed" href="https://nextbigwhat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Comments Feed" href="https://nextbigwhat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nextbigwhat &raquo; Stories Feed" href="https://nextbigwhat.com/web-stories/feed/"><script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nextbigwhat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='alternate stylesheet' id='powerkit-icons-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.7.8' as='font' type='font/wof' crossorigin />
<link rel='stylesheet' id='powerkit-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nextbigwhat.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<link rel='stylesheet' id='ugb-style-css-v2-css'  href='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.css?ver=3.3.5' media='all' />
<style id='ugb-style-css-v2-inline-css'>
:root {
			--content-width: 820px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-premium-v2-css'  href='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.css?ver=3.3.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='adace-style-css'  href='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.26' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.26' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='https://nextbigwhat.com/wp-content/plugins/likebtn-like-button/public/css/style.css?ver=6.0' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.7.8' media='screen' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-widget-posts-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/posts/public/css/public-powerkit-widget-posts.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.7.8' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://nextbigwhat.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.7' media='all' />
<link rel='stylesheet' id='csco-styles-css'  href='https://nextbigwhat.com/wp-content/themes/expertly/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='csco_child_css-css'  href='https://nextbigwhat.com/wp-content/themes/expertly-child/style.css?ver=1.0.0' media='all' />
<script id='ugb-block-frontend-js-v2-js-extra'>
var stackable = {"restUrl":"https:\/\/nextbigwhat.com\/wp-json\/"};
</script>
<script src='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.js?ver=3.3.5' id='ugb-block-frontend-js-v2-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.js?ver=3.3.5' id='ugb-block-frontend-js-premium-v2-js'></script>
<script src='https://nextbigwhat.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://nextbigwhat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.26' id='adace-slot-slideup-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.26' id='shoppable-images-js-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.26' id='adace-coupons-js'></script>
<script id='likebtn_frontend-js-extra'>
var likebtn_eh_data = {"ajaxurl":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","security":"c3108a6009"};
</script>
<script src='https://nextbigwhat.com/wp-content/plugins/likebtn-like-button/public/js/frontend.js?ver=6.0' id='likebtn_frontend-js'></script>
<script src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=6.0' id='csco_adsense-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-36306707-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nextbigwhat.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-36306707-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://nextbigwhat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nextbigwhat.com/wp-json/wp/v2/posts/328160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nextbigwhat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nextbigwhat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://nextbigwhat.com/?p=328160' />
<link rel="alternate" type="application/json+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Fxiaomi-cyberdog-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Fxiaomi-cyberdog-india%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><link rel="icon" href="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app-80x80.png&nocache=1" sizes="32x32" />
<link rel="icon" href="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app.png&nocache=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app.png&nocache=1" />
<meta name="msapplication-TileImage" content="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2019/08/nextbigwhat-app.png&nocache=1" />
		<style id="wp-custom-css">
			.card {
            position:relative;
            border: .2px solid rgba(0,0,0,.125);
            border-radius: 0.75rem;
            padding-top: 10px;
            padding-left: 15px;
            padding-right: 15px;
            padding-bottom: 10px;
            width: 94% !important;
            max-width: 600px;
            min-width: 0px;
            margin-top: 1rem;
            margin-bottom: 1rem;
            margin-left: 0px;
            margin-right: 2px;
            font-family: system-ui, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Ubuntu, "Helvetica Neue", sans-serif;
}
        .card:hover {
            transform: scale(1.02);
            transition: all 0.1s ease;
            box-shadow: 2px 2px 5px #888;
            z-index: 1;
            background-color: #f0f0f0 !important;
        }


select:not([size]):not([multiple]){height: 50px;}

.entry-header.cs-overlay .entry-title {background: #F7EEE7;
padding: 20px;
color: #000;}

.hubspot-link__container.sproket {display: none;}
		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-328160 single-format-standard wp-custom-logo wp-embed-responsive cs-page-layout-right sidebar-enabled sidebar-right headings-small sticky-sidebar-enabled stick-last post-sidebar-enabled block-align-enabled">

	<div class="site-overlay"></div>

	<div class="offcanvas">

		<div class="offcanvas-header cs-bg-dark">

			
			<nav class="navbar navbar-offcanvas">

									<a class="offcanvas-brand site-title" href="https://nextbigwhat.com/" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_self">nextbigwhat</a>
					
				<button type="button" class="toggle-offcanvas button-round">
					<i class="cs-icon cs-icon-x"></i>
				</button>

			</nav>

			
		</div>

		<aside class="offcanvas-sidebar">
			<div class="offcanvas-inner">
				<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-326998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326998"><a href="https://unpluggd.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">UnPluggd Conf 🚀</a></li>
<li id="menu-item-272242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272242"><a href="https://nextbigwhat.com/courses/blockchain-course-for-managers/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Blockchain Course ⭐</a></li>
<li id="menu-item-262896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a>
<ul class="sub-menu">
	<li id="menu-item-263713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263713"><a href="https://nextbigwhat.com/category/events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Group Mentoring Sessions</a></li>
</ul>
</li>
<li id="menu-item-229511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a>
<ul class="sub-menu">
	<li id="menu-item-233630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Submit startup</a></li>
	<li id="menu-item-224055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Course</a></li>
	<li id="menu-item-247031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247031"><a href="https://nextbigwhat.com/web-stories/product-management-books/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Books</a></li>
</ul>
</li>
<li id="menu-item-236424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a></li>
<li id="menu-item-234114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
</ul></div></div>
				<div class="widget adace_ads_widget-12 widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-224341 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-62c51ac9d6cdb">
		<script>
			(function ($) {
			var $self = $('.adace-loader-62c51ac9d6cdb');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_62c51ac9d6cdb = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_62c51ac9d6c04%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A300px%3Bheight%3A600px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3196168767407872%22%0A%09%09data-ad-slot%3D%226423500173%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_62c51ac9d6cdb();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_62c51ac9d6cdb();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</div>			</div>
		</aside>
	</div>
	
<div id="page" class="site">

	
	<div class="site-inner">

		
		<header id="masthead" class="site-header">

			
			
			<nav class="navbar navbar-primary cs-bg-dark">

				
				<div class="navbar-wrap">

					<div class="navbar-container">

						<div class="navbar-content">

							
															<button type="button" class="toggle-offcanvas">
									<i class="cs-icon cs-icon-menu"></i>
								</button>
							
															<a class="navbar-brand site-title" href="https://nextbigwhat.com/" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_self">nextbigwhat</a>
																<p class="navbar-text site-description">build.grow.repeat.</p>
								
							<ul id="menu-main-1" class="navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326998"><a href="https://unpluggd.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">UnPluggd Conf 🚀</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272242"><a href="https://nextbigwhat.com/courses/blockchain-course-for-managers/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Blockchain Course ⭐</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263713"><a href="https://nextbigwhat.com/category/events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Group Mentoring Sessions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Submit startup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Course</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247031"><a href="https://nextbigwhat.com/web-stories/product-management-books/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product Management Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
</ul>
									<button type="button" class="toggle-search">
			<i class="cs-icon cs-icon-search"></i>
		</button>
		
						</div><!-- .navbar-content -->

					</div><!-- .navbar-container -->

				</div><!-- .navbar-wrap -->

				
<div class="site-search" id="search">
	<div class="cs-container">
		
<form role="search" method="get" class="search-form" action="https://nextbigwhat.com/">
	<label class="sr-only">Search for:</label>
	<div class="cs-input-group">
		<input type="search" value="" name="s" class="search-field" placeholder="Input your search keywords" required>
		<button type="submit" class="search-submit">Search</button>
	</div>
</form>
	</div>
</div>

			</nav><!-- .navbar -->

			
		</header><!-- #masthead -->

		
		
		<div class="site-content">

			
			<div class="cs-container">

				<section class="cs-breadcrumbs" id="breadcrumbs"><span><span><a href="https://nextbigwhat.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">NBW</a> <span class="cs-separator"></span> <span><a href="https://nextbigwhat.com/category/news/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">News</a> <span class="cs-separator"></span> <span class="breadcrumb_last" aria-current="page">Xiaomi showcases CyberDog in India</span></span></span></span></section>
				<div id="content" class="main-content">

					
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
				
					
<article id="post-328160" class="entry post-328160 post type-post status-publish format-standard has-post-thumbnail category-news tag-indiatech">

	<div class="entry-header-small">
			<header class="entry-header entry-single-header ">

			
			
			
			<h1 class="entry-title">Xiaomi showcases CyberDog in India</h1>
<div class="post-header">
	<div class="post-header-container">
		
		<div class="author-details">
			
			<ul class="post-meta"><li class="meta-date">July 6, 2022</li></ul>		</div>
	</div>

	</div>

			
			
		</header>
	
				<div class="post-media">
				<figure >
					<a href="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2.jpg&amp;nocache=1" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<img width="390" height="219" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-390x219.jpg&nocache=1" class="pk-lazyload-disabled wp-post-image" alt="" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-390x219.jpg&nocache=1 390w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-800x450.jpg&nocache=1 800w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-1160x653.jpg&nocache=1 1160w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-820x461.jpg&nocache=1 820w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-1180x664.jpg&nocache=1 1180w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-85x48.jpg&nocache=1 85w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-171x96.jpg&nocache=1 171w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-150x84.jpg&nocache=1 150w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2.jpg&nocache=1 1200w" sizes="(max-width: 390px) 100vw, 390px" />					</a>
									</figure>
			</div>
		</div>			<div class="entry-container">
										<div class="entry-sidebar-wrap">
							<div class="post-sidebar-shares">
								<div class="post-sidebar-inner">
											<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold-bg pk-share-buttons-post_sidebar pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="328160" data-share-url="https://nextbigwhat.com/xiaomi-cyberdog-india/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&amp;text=Xiaomi%20showcases%20CyberDog%20in%20India&amp;url=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">

							<a href="fb-messenger://share/?link=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Xiaomi%20showcases%20CyberDog%20in%20India&body=Xiaomi%20showcases%20CyberDog%20in%20India%20https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
									</div>
							</div>
						</div>
					
	<div class="entry-content-wrap">

		
		<div class="entry-content">

			<p>Xiaomi&#8217;s CyberDog comes with 11 high-precision sensors including touch sensors, cameras, ultrasonic sensors, GPS modules, and more. These sensors help the robot move seamlessly through obstacles and challenging terrain.</p>
<p>The CyberDog can anaylise its surroundings in real-time and it can also create navigational maps in order to reach its destination.</p>
<div class="likebtn_container" style=""><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="post_328160"  data-site_id="5612440f3866e17017cf5ffb"  data-theme="custom"  data-ef_voting="push"  data-addthis_pubid="sinha"  data-addthis_service_codes="facebook,twitter,linkedin,compact"  data-share_size="large"  data-white_label="true"  data-rich_snippet="true"  data-popup_content_order="popup_share"  data-popup_hide_on_outside_click="false"  data-i18n_like="Upvote"  data-i18n_dislike="Downvote"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="https://nextbigwhat.com/xiaomi-cyberdog-india/"  data-item_title="Xiaomi showcases CyberDog in India"  data-item_image="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1-2-1160x653.jpg&nocache=1"  data-item_date="2022-07-06T10:45:39+05:30"  data-engine="WordPress"  data-plugin_v="2.6.46"  data-prx="https://nextbigwhat.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div>		<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-highlight-text pk-share-buttons-mode-none" data-post-id="328160" data-share-url="https://nextbigwhat.com/xiaomi-cyberdog-india/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?t=--SHARETEXT--&amp;u=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?text=--SHARETEXT--&amp;url=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Xiaomi%20showcases%20CyberDog%20in%20India&body=--SHARETEXT--%20https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
			<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-blockquote pk-share-buttons-mode-none" data-post-id="328160" data-share-url="https://nextbigwhat.com/xiaomi-cyberdog-india/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?t=--SHARETEXT--&amp;u=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?text=--SHARETEXT--&amp;url=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Xiaomi%20showcases%20CyberDog%20in%20India&body=--SHARETEXT--%20https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
	
		</div>
		 	<p>[<i><a rel="nofollow external noopener noreferrer" target="_blank" href="https://www.bgr.in/photo-gallery/xiaomi-cyberdog-in-india-check-pics-of-robot-pet-dog-from-the-future-1293745/xiaomi-cyberdog-in-india-1293746/?ref=nextbigwhat" data-wpel-link="external">Via</a></i>]</p>
			</div>


				</div>
			
</article>

				

<div class="post-subscribe">
					<div class="pk-subscribe-form-wrap pk-subscribe-form-block pk-subscribe-with-name">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h3 class="pk-title">Sign Up for NextBigWhat Newsletter</h3>
															<p class="pk-subscribe-message ">Daily.</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="30909786e5">

								<div class="pk-input-group">
																			<input type="text" name="USER" class="user form-control" placeholder="Enter your name">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit">Subscribe</button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/xiaomi-cyberdog-india/" />							</form>

													</div>
					</div>
				</div>
				</div>


			
			
		</main>

		
	</div><!-- .content-area -->


	<aside id="secondary" class="widget-area sidebar-area">
		<div class="sidebar sidebar-1">
						<div class="widget powerkit_widget_posts-6 powerkit_widget_posts"><h5 class="title-block title-widget">#Trending</h5>
			<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-list posts-per-page-3">
				<ul>
											<li class="pk-post-item">
								<article class="post-328108 post type-post status-publish format-standard has-post-thumbnail category-news tag-indiatech">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://nextbigwhat.com/razorpay-disables-alt-news-account-enables-it-back-and-hands-over-payment-data-to-police-without-informing/" class="post-thumbnail" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<img width="80" height="80" src="https://nextbigwhat.com/wp-content/uploads/2021/09/Razorpay-logo-80x80.webp" class="attachment-pk-small size-pk-small wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/uploads/2021/09/Razorpay-logo-80x80.webp 80w, https://nextbigwhat.com/wp-content/uploads/2021/09/Razorpay-logo-48x48.webp 48w, https://nextbigwhat.com/wp-content/uploads/2021/09/Razorpay-logo-96x96.webp 96w, https://nextbigwhat.com/wp-content/uploads/2021/09/Razorpay-logo-150x150.webp 150w, https://nextbigwhat.com/wp-content/uploads/2021/09/Razorpay-logo.webp 256w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				
				
				<h6 class="entry-title">
					<a href="https://nextbigwhat.com/razorpay-disables-alt-news-account-enables-it-back-and-hands-over-payment-data-to-police-without-informing/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Razorpay disables Alt News account; Enables it back and hands over payment data to police without informing</a>
				</h6>

				<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://nextbigwhat.com/razorpay-disables-alt-news-account-enables-it-back-and-hands-over-payment-data-to-police-without-informing/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">July 5, 2022</a></li></ul>			</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-328107 post type-post status-publish format-standard has-post-thumbnail category-news tag-crypto">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://nextbigwhat.com/visa-releases-the-first-ever-bitcoin-btc-card-without-any-limits-in-uae/" class="post-thumbnail" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<img width="80" height="40" src="https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4.jpe" class="attachment-pk-small size-pk-small wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4.jpe 1024w, https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4-800x400.jpe 800w, https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4-390x195.jpe 390w, https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4-820x410.jpe 820w, https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4-96x48.jpe 96w, https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4-192x96.jpe 192w, https://nextbigwhat.com/wp-content/uploads/2022/06/bitcoin-trading-gID_4-150x75.jpe 150w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				
				
				<h6 class="entry-title">
					<a href="https://nextbigwhat.com/visa-releases-the-first-ever-bitcoin-btc-card-without-any-limits-in-uae/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">VISA Releases the First-Ever Bitcoin (BTC) Card Without Any Limits in UAE</a>
				</h6>

				<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://nextbigwhat.com/visa-releases-the-first-ever-bitcoin-btc-card-without-any-limits-in-uae/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">July 5, 2022</a></li></ul>			</div>
		</div>
	</article>
							</li>
											<li class="pk-post-item">
								<article class="post-328104 post type-post status-publish format-standard has-post-thumbnail category-news tag-crypto">
		<div class="pk-post-outer">
										<div class="pk-post-inner pk-post-thumbnail">
					<a href="https://nextbigwhat.com/sequoia-capital-china-secures-9-billion-to-fund-chinese-technology-startups/" class="post-thumbnail" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
						<img width="80" height="80" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1200_aHR0cHM6Ly9zMy5jb2ludGVsZWdyYXBoLmNvbS91cGxvYWRzLzIwMjItMDcvYTU1Y2IwNTUtYmMwNi00ZmJlLWE4MzItZmJmNDI2ZGI5MjJlLmpwZw-80x80.jpg&nocache=1" class="attachment-pk-small size-pk-small wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1200_aHR0cHM6Ly9zMy5jb2ludGVsZWdyYXBoLmNvbS91cGxvYWRzLzIwMjItMDcvYTU1Y2IwNTUtYmMwNi00ZmJlLWE4MzItZmJmNDI2ZGI5MjJlLmpwZw-80x80.jpg&nocache=1 80w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/07/1200_aHR0cHM6Ly9zMy5jb2ludGVsZWdyYXBoLmNvbS91cGxvYWRzLzIwMjItMDcvYTU1Y2IwNTUtYmMwNi00ZmJlLWE4MzItZmJmNDI2ZGI5MjJlLmpwZw-96x96.jpg&nocache=1 96w" sizes="(max-width: 80px) 100vw, 80px" />
											</a>
				</div>
			
			<div class="pk-post-inner pk-post-data">
				
				
				<h6 class="entry-title">
					<a href="https://nextbigwhat.com/sequoia-capital-china-secures-9-billion-to-fund-chinese-technology-startups/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Sequoia Capital China Secures $9 Billion to Fund Chinese Technology Startups</a>
				</h6>

				<ul class="pk-post-meta post-meta"><li class="pk-meta-date meta-date"><a href="https://nextbigwhat.com/sequoia-capital-china-secures-9-billion-to-fund-chinese-technology-startups/" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_self">July 5, 2022</a></li></ul>			</div>
		</div>
	</article>
							</li>
									</ul>
			</div>

			</div><div class="widget mc4wp_form_widget-15 widget_mc4wp_form_widget"><h5 class="title-block title-widget">Newsletter</h5><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1657084617" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div class="widget adace_ads_widget-17 widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-224341 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-62c51ac9e1e1b">
		<script>
			(function ($) {
			var $self = $('.adace-loader-62c51ac9e1e1b');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_62c51ac9e1e1b = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_62c51ac9e1ddd%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A300px%3Bheight%3A600px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3196168767407872%22%0A%09%09data-ad-slot%3D%226423500173%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_62c51ac9e1e1b();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_62c51ac9e1e1b();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</div>					</div>
		<div class="sidebar sidebar-2"></div>
	</aside><!-- .widget-area -->


					
				</div><!-- .main-content -->

				
			</div><!-- .cs-container -->

			
		</div><!-- .site-content -->

		
		
			<div class="section-footer-posts">

		
			<div class="cs-container">

				<div class="cs-footer-posts">
											<div class="cs-footer-post">
							<article class="post-327932 post type-post status-publish format-standard has-post-thumbnail category-product-management tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="290" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/09/slack-digitalhq-390x290.jpg&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/product-management/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">Product Management &amp; Growth</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/hybrid-saas-has-taken-off-lessons-from-slack/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/hybrid-saas-has-taken-off-lessons-from-slack/" title="Hybrid SAAS has taken off: Lessons from Slack" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Hybrid SAAS has taken off: Lessons from Slack</a>
									</h2>
																	</div>
							</article>
						</div>
												<div class="cs-footer-post">
							<article class="post-327591 post type-post status-publish format-standard has-post-thumbnail category-tech tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="290" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2021/11/solana-nft-390x290.jpeg&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" loading="lazy" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/tech/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">Tech</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/why-is-solana-launching-a-1000-phone/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/why-is-solana-launching-a-1000-phone/" title="Why is Solana launching a $1000 phone?" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Why is Solana launching a $1000 phone?</a>
									</h2>
																	</div>
							</article>
						</div>
												<div class="cs-footer-post">
							<article class="post-327182 post type-post status-publish format-standard has-post-thumbnail category-news tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="260" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina.jpeg&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina.jpeg&nocache=1 2000w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-800x534.jpeg&nocache=1 800w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-1160x774.jpeg&nocache=1 1160w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-1536x1025.jpeg&nocache=1 1536w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-561x374.jpeg&nocache=1 561w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-1122x748.jpeg&nocache=1 1122w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-265x177.jpeg&nocache=1 265w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-531x354.jpeg&nocache=1 531w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-364x243.jpeg&nocache=1 364w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-728x486.jpeg&nocache=1 728w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-608x406.jpeg&nocache=1 608w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-758x506.jpeg&nocache=1 758w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-1152x768.jpeg&nocache=1 1152w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-72x48.jpeg&nocache=1 72w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-144x96.jpeg&nocache=1 144w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-313x209.jpeg&nocache=1 313w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/05/20160315152835startuppagina-150x100.jpeg&nocache=1 150w" sizes="(max-width: 390px) 100vw, 390px" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/news/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">News</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/startup-valuation-in-the-time-of-recession-what-to-expect-in-the-next-3-18-months-by-elad-gil/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/startup-valuation-in-the-time-of-recession-what-to-expect-in-the-next-3-18-months-by-elad-gil/" title="Startup Valuation in the time of recession: What to expect in the next 3-18 months by Elad Gil" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Startup Valuation in the time of recession: What to expect in the next 3-18 months by Elad Gil</a>
									</h2>
																	</div>
							</article>
						</div>
												<div class="cs-footer-post">
							<article class="post-327154 post type-post status-publish format-standard has-post-thumbnail category-news tag-thethreadmill">
								<div class="cs-overlay cs-overlay-hover cs-overlay-ratio cs-ratio-landscape cs-bg-dark">
									<div class="cs-overlay-background">
										<img width="390" height="217" src="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency.jpg&nocache=1" class="attachment-cs-thumbnail size-cs-thumbnail wp-post-image" alt="cryptocurrency" loading="lazy" srcset="https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency.jpg&nocache=1 1200w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-800x445.jpg&nocache=1 800w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-1160x645.jpg&nocache=1 1160w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-1000x556.jpg&nocache=1 1000w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-600x334.jpg&nocache=1 600w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-400x222.jpg&nocache=1 400w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-86x48.jpg&nocache=1 86w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-173x96.jpg&nocache=1 173w, https://nextbigwhat.com/wp-content/webpc-passthru.php?src=https://nextbigwhat.com/wp-content/uploads/2022/04/cryptocurrency-150x83.jpg&nocache=1 150w" sizes="(max-width: 390px) 100vw, 390px" />									</div>
									<div class="cs-overlay-content">
										<div class="meta-category"><ul class="post-categories">
	<li><a href="https://nextbigwhat.com/category/news/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_self">News</a></li></ul></div>									</div>
									<a href="https://nextbigwhat.com/what-led-to-the-downfall-of-3ac-and-what-it-means-for-the-future-of-crypto/" class="cs-overlay-link" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"></a>
								</div>
								<div class="cs-card">
									<h2 class="h5 entry-title">
										<a href="https://nextbigwhat.com/what-led-to-the-downfall-of-3ac-and-what-it-means-for-the-future-of-crypto/" title="What led to the downfall of 3AC and what it means for the future of crypto. " data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">What led to the downfall of 3AC and what it means for the future of crypto. </a>
									</h2>
																	</div>
							</article>
						</div>
										</div>

				
			</div>

		
	</div>
	
		
		<footer id="colophon" class="site-footer ">

			<div class="site-info">

									<div class="footer-aside">
						<nav class="navbar-footer"><ul id="menu-main-2" class="navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326998"><a href="https://unpluggd.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">UnPluggd Conf 🚀</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272242"><a href="https://nextbigwhat.com/courses/blockchain-course-for-managers/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Blockchain Course ⭐</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-262896"><a href="https://seek.nextbigwhat.com" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SEEK Mentorship</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Product</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Contact</a></li>
</ul></nav>					</div>
				
				<div class="footer-content">
											<h5 class="site-title footer-title">nextbigwhat</h5>
																	<div class="footer-copyright">
							Copyright: NextBigWhat.com						</div>
										</div>

			</div><!-- .site-info -->

		</footer>

		
	</div><!-- .site-inner -->

	
</div><!-- .site -->

 <script id="twitter-wjs" type="text/javascript" async defer src="https://platform.twitter.com/widgets.js"></script>
    <!-- LikeBtn.com BEGIN -->
    <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
    <!-- LikeBtn.com END -->
            <script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script>	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
				<div class="pk-mobile-share-overlay">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-horizontal pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-mobile-share pk-share-buttons-mode-none" data-post-id="328160" data-share-url="https://nextbigwhat.com/xiaomi-cyberdog-india/" >

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
												<div class="pk-share-buttons-title pk-font-primary">Total</div>
							<div class="pk-share-buttons-count pk-font-heading">0</div>
							<div class="pk-share-buttons-label pk-font-secondary">Share</div>
										</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&amp;text=Xiaomi%20showcases%20CyberDog%20in%20India&amp;url=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Xiaomi%20showcases%20CyberDog%20in%20India&body=Xiaomi%20showcases%20CyberDog%20in%20India%20https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-linkedin pk-share-buttons-no-count" data-id="linkedin">

							<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-linkedin"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&amp;text=Xiaomi%20showcases%20CyberDog%20in%20India&amp;url=https://nextbigwhat.com/xiaomi-cyberdog-india/" class="pk-share-buttons-link" target="_self" data-wpel-link="internal" rel="follow noopener noreferrer">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
			<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.7.8' id='powerkit-opt-in-forms-js'></script>
<script src='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.7.8' id='powerkit-share-buttons-js'></script>
<script id='powerkit-table-of-contents-js-extra'>
var powerkit_toc_config = {"label_show":"Show","label_hide":"Hide"};
</script>
<script src='https://nextbigwhat.com/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.7.8' id='powerkit-table-of-contents-js'></script>
<script src='https://nextbigwhat.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://nextbigwhat.com/wp-content/themes/expertly/js/colcade.js?ver=0.2.0' id='colcade-js'></script>
<script src='https://nextbigwhat.com/wp-content/themes/expertly/js/ofi.min.js?ver=3.2.3' id='object-fit-images-js'></script>
<script id='csco-scripts-js-extra'>
var csco_mega_menu = {"rest_url":"https:\/\/nextbigwhat.com\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://nextbigwhat.com/wp-content/themes/expertly/js/scripts.js?ver=1.0.0' id='csco-scripts-js'></script>
<script defer src='https://nextbigwhat.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7' id='mc4wp-forms-api-js'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://nextbigwhat.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
	</body>
</html>
