<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://nextbigwhat.com/xmlrpc.php"/>

	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1527282405', '0');</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Improve Productivity; Work for 60 hours a week for next 2-3 yrs if needed - to revive economy: NRN</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nextbigwhat.com/improve-productivity-nrn-lockdown/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Improve Productivity; Work for 60 hours a week for next 2-3 yrs if needed - to revive economy: NRN" />
	<meta property="og:description" content="[&hellip;] More" />
	<meta property="og:url" content="https://nextbigwhat.com/improve-productivity-nrn-lockdown/" />
	<meta property="og:site_name" content="NextBigWhat" />
	<meta property="article:published_time" content="2020-05-01T05:59:30+00:00" />
	<meta property="article:modified_time" content="2020-05-01T08:59:30+00:00" />
	<meta property="og:image" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/07/NR-Naranamurthy.jpg" />
	<meta property="og:image:width" content="284" />
	<meta property="og:image:height" content="177" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nextbigwhat.com/#website","url":"https://nextbigwhat.com/","name":"NextBigWhat","description":"The homepage of tech and product geeks.","potentialAction":[{"@type":"SearchAction","target":"https://nextbigwhat.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://nextbigwhat.com/improve-productivity-nrn-lockdown/#primaryimage","inLanguage":"en-US","url":"https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/07/NR-Naranamurthy.jpg","width":284,"height":177},{"@type":"WebPage","@id":"https://nextbigwhat.com/improve-productivity-nrn-lockdown/#webpage","url":"https://nextbigwhat.com/improve-productivity-nrn-lockdown/","name":"Improve Productivity; Work for 60 hours a week for next 2-3 yrs if needed - to revive economy: NRN","isPartOf":{"@id":"https://nextbigwhat.com/#website"},"primaryImageOfPage":{"@id":"https://nextbigwhat.com/improve-productivity-nrn-lockdown/#primaryimage"},"datePublished":"2020-05-01T05:59:30+00:00","dateModified":"2020-05-01T08:59:30+00:00","author":{"@id":"https://nextbigwhat.com/#/schema/person/56a026cf94f3790680feb3176c4ccb5e"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nextbigwhat.com/improve-productivity-nrn-lockdown/"]}]},{"@type":["Person"],"@id":"https://nextbigwhat.com/#/schema/person/56a026cf94f3790680feb3176c4ccb5e","name":"Ashish Sinha","image":{"@type":"ImageObject","@id":"https://nextbigwhat.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5f01d035e8dd631e8a7f29ea3976f305?s=96&d=mm&r=g","caption":"Ashish Sinha"}}]}</script>
	<!-- / Yoast SEO plugin. -->



<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
	<script>if (0 === window.location.hash.indexOf('#_=_')) { window.location.hash = ''; history.pushState('', document.title, window.location.pathname); window.location.reload(); }</script>
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NextBigWhat &raquo; Feed" href="https://nextbigwhat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NextBigWhat &raquo; Comments Feed" href="https://nextbigwhat.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nextbigwhat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='learndash-blocks-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/css/blocks.style.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-front-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css?ver=3.1.6' type='text/css' media='all' />
<style id='learndash-front-inline-css' type='text/css'>
		.learndash-wrapper .ld-focus .ld-focus-main .ld-focus-content {
			max-width: inherit;
		}
		
</style>
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.71' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/styles/app/all-light.min.css?ver=8.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/styles/app/single-light.min.css?ver=8.1.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900&#038;subset&#038;ver=8.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/dynamic-style-1588319127.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber-child-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/styles/app/snax-extra-light.min.css?ver=8.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/styles/app/mashshare-light.min.css?ver=8.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/js/frontend.blocks.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"4b08f05b7e","_ajax_url":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.137.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/nextbigwhat.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.137.1'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_external.min.js?ver=5.137.1'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://nextbigwhat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nextbigwhat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nextbigwhat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://nextbigwhat.com/?p=241010' />
<link rel="alternate" type="application/json+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Fimprove-productivity-nrn-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nextbigwhat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnextbigwhat.com%2Fimprove-productivity-nrn-lockdown%2F&#038;format=xml" />
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/bimber/fonts/bimber.eot");
			src:url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://nextbigwhat.com/wp-content/themes/bimber/css/8.1.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<link rel="amphtml" href="https://nextbigwhat.com/improve-productivity-nrn-lockdown/amp/"><link rel="icon" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/08/nextbigwhat-app-80x80.png" sizes="32x32" />
<link rel="icon" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/08/nextbigwhat-app.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/08/nextbigwhat-app.png" />
<meta name="msapplication-TileImage" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/08/nextbigwhat-app.png" />
<meta name="g1:switch-skin-css" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/css/8.1.3/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.g1-content-narrow > .twitter-tweet, .g1-content-narrow > aside, .g1-content-narrow > audio, .g1-content-narrow > blockquote, .g1-content-narrow > canvas, .g1-content-narrow > code, .g1-content-narrow > div, .g1-content-narrow > dl, .g1-content-narrow > figure, .g1-content-narrow > form, .g1-content-narrow > h1, .g1-content-narrow > h2, .g1-content-narrow > h3, .g1-content-narrow > h4, .g1-content-narrow > h5, .g1-content-narrow > h6, .g1-content-narrow > hr, .g1-content-narrow > iframe, .g1-content-narrow > ol, .g1-content-narrow > p, .g1-content-narrow > pre, .g1-content-narrow > section, .g1-content-narrow > table, .g1-content-narrow > ul, .g1-content-narrow > video
{padding-left: 40px;
padding-right: 20px;}

body {
	color: #000;}		</style>
		</head>

<body class="post-template-default single single-post postid-241010 single-format-video wp-custom-logo wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://nextbigwhat.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%200%27%2F%3E">
						<img
							src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png"
							width="300"
							height="0"
							alt="NextBigWhat" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/12/demo-logo-inverted.png 1x" data-srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/12/demo-logo-inverted.png">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%200%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2018/12/demo-logo-inverted.png"
								data-src=""
								width="300"
								height="0"
								alt="" />
						</picture>
												</a>

			
			</p>
	
	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-238863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-238863"><a href="https://nextbigwhat.com/huddle/">Huddle.</a></li>
<li id="menu-item-229511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/">Product</a>
<ul class="sub-menu">
	<li id="menu-item-233630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/">Submit startup</a></li>
	<li id="menu-item-224055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/">Product Management Course</a></li>
</ul>
</li>
<li id="menu-item-236424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/">Interviews</a>
<ul class="sub-menu">
	<li id="menu-item-236427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236427"><a href="https://nextbigwhat.com/category/electric-vehicles-india/">EV</a></li>
	<li id="menu-item-236426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236426"><a href="https://nextbigwhat.com/category/artificial-intelligence-news-reports/">AI</a></li>
</ul>
</li>
<li id="menu-item-234114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-234114"><a href="https://nextbigwhat.com/contact/">Contact</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://nextbigwhat.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://nextbigwhat.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																	<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://nextbigwhat.com/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
		<ul class="g1-quick-nav-menu">
																											</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://nextbigwhat.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20116%2032%27%2F%3E">
					<img
						src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png"
						width="116"
						height="32"
						alt="NextBigWhat" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png 2x,https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png 1x" data-srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20116%2032%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png"
							data-src=""
							width="116"
							height="32"
							alt="" />
					</picture>
									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<nav class="g1-drop g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://nextbigwhat.com/wp-login.php">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
		<ul class="g1-quick-nav-menu">
																											</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		



		
			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://nextbigwhat.com/" href="https://nextbigwhat.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://nextbigwhat.com/category/india-business/" href="https://nextbigwhat.com/category/india-business/">
						<span itemprop="name">Dhandha</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Improve Productivity; Work for 60 hours a week for next 2-3 yrs if needed &#8211; to revive economy: NRN</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://nextbigwhat.com/improve-productivity-nrn-lockdown/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row-breadcrumbs -->
	
	<div class="g1-row g1-row-padding-s g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

					<span class="bimber-url-waypoint" data-bimber-post-title="Improve Productivity; Work for 60 hours a week for next 2-3 yrs if needed &#8211; to revive economy: NRN" data-bimber-post-url="https://nextbigwhat.com/improve-productivity-nrn-lockdown/"></span>
<article id="post-241010" class="entry-tpl-media post-241010 post type-post status-publish format-video category-india-business post_format-post-format-video snax_format-video" itemscope="" itemtype="http://schema.org/Article">
	
	<div class="entry-featured-media entry-featured-media-main" ><div id="g1-fluid-wrapper-counter-2" class="g1-fluid-wrapper " style="width:1152px;" data-g1-fluid-width="1152" data-g1-fluid-height="648">
	       <div class="g1-fluid-wrapper-inner" style="padding-bottom:56.25%;">
	       <iframe title="NR Narayana Murthy says, &#039;Have to learn to live with the Virus&#039; | India Revival Mission" width="1152" height="648" src="https://www.youtube.com/embed/9J-yeUFroHU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	       </div>
	       </div><meta itemprop="url" content="" /><meta itemprop="width" content="0" /><meta itemprop="height" content="0" /></div>
	<div class="g1-row g1-row-layout-page g1-row-padding-xs">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">
			<div class="g1-column g1-column-2of3">
				<div class="entry-inner">
					<header class="entry-header entry-header-01">
						<div class="entry-before-title">
							
														</div>

						<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Improve Productivity; Work for 60 hours a week for next 2-3 yrs if needed &#8211; to revive economy: NRN</h1>
						
													<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
								<span class="entry-byline entry-byline-m ">
													<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://nextbigwhat.com/author/ashishsinha/" title="Posts by Ashish Sinha" rel="author">
			
							<strong itemprop="name">Ashish Sinha</strong>
					</a>
	</span>
	
										<time class="entry-date" datetime="2020-05-01T11:29:30+05:30" itemprop="datePublished">May 1, 2020, 11:29 am</time>								</span>

								<span class="entry-stats entry-stats-m">

									
									
									
																	</span>
							</p>
						
						
					</header>

					<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
						<div id="g1-fluid-wrapper-counter-3" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
	       <iframe title="NR Narayana Murthy says, &#039;Have to learn to live with the Virus&#039; | India Revival Mission" width="662" height="372" src="https://www.youtube.com/embed/9J-yeUFroHU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	       </div>
</p></div>
<ul>
<li>Indians have traditionally been bad at maintaining productivity standards.</li>
<li>We need to define productivity standards for work from home &#8211; across different roles (right from software engg to HR to sales).</li>
<li>Entrepreneurs should work 10 hours a day, if needed.</li>
<li>Achieve 1.5X of *office* productivity hours. Companies need to figure this out.<strong>We should take a pledge that we will work ten hours a day, six days a week &#8211; as against 40 hours/ week &#8211; for the next 2-3 years so that we can fast-track and grow the economy much faster.</strong></li>
<li>Indians should learn to live with the novel coronavirus for the next 12-18 months.</li>
<li>Let data lead us to the decisions, we should not rely on opinions.</li>
</ul>
<p>This is a must-watch interview of NRN &#8211; brings a very diff perspective to you (whether you agree or not).</p>

<div class="snax snax-post-container">
	</div>
<div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5eac4f00efb2c adace-hide-on-desktop">

					<a href="https://t.me/joinchat/AAAAAEgGu_uUuwkihXeiaA" target="_blank" rel="nofollow noopener">
		
			
			[&raquo; Access curated business news and growth insights on Telegram]
&nbsp;
					</a>
			</div>
		</div>
</div>



					</div>
				</div><!-- .todo -->

				<div class="entry-after-content">
						<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-delta g1-delta-2nd"><span>What do you think?</span></h2>
	<div class="snax-voting-container-body">
				<div class="snax-voting snax-voting-positive snax-voting-large" data-snax-item-id="241010">
			<div class="snax-voting-score">
				<strong>1</strong> point			</div>

			<a href="#" class="snax-voting-upvote snax-vote snax-vote-up snax-guest-voting" title="Upvote" data-snax-item-id="241010" data-snax-author-id="0" data-snax-nonce="265bf50454"><span class="snax-vote-icon snax-vote-icon-chevron"></span> Upvote</a>
			<a href="#" class="snax-voting-downvote snax-vote snax-vote-down snax-guest-voting" title="Downvote" data-snax-item-id="241010" data-snax-author-id="0" data-snax-nonce="265bf50454"><span class="snax-vote-icon snax-vote-icon-chevron"></span> Downvote</a>
		</div>

					</div>
</div>

	</div>
	




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://nextbigwhat.com/category/india-business/">Dhandha</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-238497 post type-post status-publish format-video has-post-thumbnail category-india-business post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Coronavirus crisis could cost world up to $2 trillion: UN" class="g1-frame" href="https://nextbigwhat.com/coronavirus-crisis-could-cost-world-up-to-2-trillion-un/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/03/hqdefault-407x229.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/03/hqdefault-407x229.jpg 407w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/03/hqdefault-192x108.jpg 192w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2020/03/hqdefault-384x216.jpg 384w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nextbigwhat.com/coronavirus-crisis-could-cost-world-up-to-2-trillion-un/" rel="bookmark">Coronavirus crisis could cost world up to $2 trillion: UN</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://nextbigwhat.com/author/editorial/" title="Posts by NextBigWhat" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>NextBigWhat</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-03-10T21:19:21+05:30">March 10, 2020, 9:19 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-237224 post type-post status-publish format-link has-post-thumbnail category-india-business post_format-post-format-link snax_format-link">
	<div class="entry-featured-media " ><a title="Reliance aims to use plastics in road construction" class="g1-frame" href="https://nextbigwhat.com/reliance-launching-new-project-to-use-plastics-in-road-construction/"><div class="g1-frame-inner" style="padding-bottom: 59.24855491%;"><img width="346" height="205" src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/04/Jio-Mukesh-Ambani.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/04/Jio-Mukesh-Ambani.jpg 700w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/04/Jio-Mukesh-Ambani-300x178.jpg 300w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/04/Jio-Mukesh-Ambani-81x48.jpg 81w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/04/Jio-Mukesh-Ambani-162x96.jpg 162w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/04/Jio-Mukesh-Ambani-313x186.jpg 313w, https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/04/Jio-Mukesh-Ambani-600x356.jpg 600w" sizes="(max-width: 346px) 100vw, 346px" /></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nextbigwhat.com/reliance-launching-new-project-to-use-plastics-in-road-construction/" rel="bookmark">Reliance aims to use plastics in road construction</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://nextbigwhat.com/author/editorial/" title="Posts by NextBigWhat" rel="author">
			<img alt='' src='https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d2c2d0a15fc8b9a922e601951c103dc?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />
							<strong>NextBigWhat</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-01-29T14:01:14+05:30">January 29, 2020, 2:01 pm</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://nextbigwhat.com/improve-productivity-nrn-lockdown/"/>
	<meta itemprop="dateModified"
	      content="2020-05-01T14:29:30"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="NextBigWhat" />
		<meta itemprop="url" content="https://nextbigwhat.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/11/nbw-blue-orange-retina.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/uploads/2019/07/NR-Naranamurthy.jpg" />
			<meta itemprop="width" content="284" />
			<meta itemprop="height" content="177" />
		</span>
	<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://nextbigwhat.com/coronavirus-crisis-could-cost-world-up-to-2-trillion-un/" href="https://nextbigwhat.com/coronavirus-crisis-could-cost-world-up-to-2-trillion-un/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span>				</div><!-- .entry-after-content -->
			</div>

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Newsletter</span></h2></header><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><p class="g1-alpha g1-alpha-1st"></p><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588350721" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="adace_ads_widget-2" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-224342 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5eac4f0103bbd">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5eac4f0103bbd');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5eac4f0103bbd = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5eac4f01033fe%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-3196168767407872%22%0A%09%09data-ad-slot%3D%221059213227%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5eac4f0103bbd();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5eac4f0103bbd();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside><aside id="bimber_widget_posts-5" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Recommended</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-otxtlist" style="max-width: 364px;">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						
<article class="entry-tpl-otxtlist post-240995 post type-post status-publish format-link has-post-thumbnail category-product-management post_format-post-format-link snax_format-link">
	<div class="entry-counter">
	</div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/are-you-the-first-product-manager-at-a-company-heres-some-crowdsourced-wisdom-for-you/" rel="bookmark">Are you the first Product Manager at a company? Here&#39;s some crowdsourced wisdom for you</a></h3>		</header>

		
		
		
	</div>
</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-otxtlist post-240662 post type-post status-publish format-standard has-post-thumbnail category-product-management">
	<div class="entry-counter">
	</div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/netflix-kibble-name/" rel="bookmark">Why Netflix was called Kibble before launch #DogFood</a></h3>		</header>

		
		
		
	</div>
</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-otxtlist post-239062 post type-post status-publish format-standard category-product-management">
	<div class="entry-counter">
	</div>

	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nextbigwhat.com/product-management-in-corona-times/" rel="bookmark">Product Management In Corona Times</a></h3>		</header>

		
		
		
	</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->
		</div>
	</div><!-- .g1-row -->
</article>


				</div><!-- #content -->
			</div><!-- #primary -->

		</div>
	</div><!-- .g1-row -->


<div class="g1-row g1-row-layout-page g1-newsletter-as-row g1-newsletter-as-row-before_footer g1-before_footer g1-dark">
	<div class="g1-row-background"></div>

	<div class="g1-row-inner">
		<div class="g1-column">
			
<aside id="bimber-mc4wp-form-counter-1" class="g1-newsletter g1-newsletter-horizontal g1-newsletter-block ">
	<header>
		<h2 class="g1-delta g1-delta-2nd"><span>Newsletter</span></h2>	</header>

			<div class="g1-newsletter-avatar">
					</div>
	
	<p class="g1-mega g1-mega-1st">Don’t miss out on new posts</p>

			<p class="g1-delta g1-delta-3rd">Get the best stories straight into your inbox!</p>
	
	<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-224158 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="224158" data-name="#BigDaily" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588350721" /><input type="hidden" name="_mc4wp_form_id" value="224158" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy"></p></form><!-- / Mailchimp for WordPress Plugin --></aside>
		</div>
	</div>
</div>



		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020 NextBigWhat.com</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238863"><a href="https://nextbigwhat.com/huddle/">Huddle.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229511"><a href="https://nextbigwhat.com/category/product-management/">Product</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233630"><a href="https://nextbigwhat.com/submit-your-startup/">Submit startup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224055"><a href="http://nextbigwhat.com/product-management-course/">Product Management Course</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236424"><a href="https://nextbigwhat.com/tag/interview/">Interviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236427"><a href="https://nextbigwhat.com/category/electric-vehicles-india/">EV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236426"><a href="https://nextbigwhat.com/category/artificial-intelligence-news-reports/">AI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234114"><a href="https://nextbigwhat.com/contact/">Contact</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				                    
					
					
					
							</ul>
		</nav>
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://nextbigwhat.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
		<div id="snax-popup-content" class="snax white-popup mfp-hide">
			</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='d84cef00f91434004708f20077c02800b8152d009c3462001e190000b7938100';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://nextbigwhat.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/nextbigwhat.com\/wp-admin\/admin-ajax.php";
var ldVars = {"postID":"241010","videoReqMsg":"You must watch the video before accessing this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/nextbigwhat.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/nextbigwhat.com\",\"user_id\":0,\"post_id\":241010,\"nonce\":\"4250fafe0f\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.71'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/nextbigwhat.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/nextbigwhat.com\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":false,\"login_url\":\"https:\\\/\\\/nextbigwhat.com\\\/wp-login.php\",\"login_popup_url_var\":\"c_login_popup\",\"logged_in\":false,\"login_success_var\":\"c_login_success\",\"delete_status_var\":\"c_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.71'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/nextbigwhat.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"app\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/global.js?ver=8.1.3'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/players.js?ver=8.1.3'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.1.3'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/single.js?ver=8.1.3'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/skin-mode.js?ver=8.1.3'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.1.3'></script>
<script type='text/javascript' src='https://mk0qomafemocnned3wjh.kinstacdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
</body>
</html>
